<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="preconnect" href="//google_tag" />
<link rel="dns-prefetch" href="//google_tag" />
<meta charset="utf-8" />
<link rel="preload" as="font" href="/profiles/natobs/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-bold/proxima-nova-bold.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/profiles/natobs/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-regular/proxima-nova-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/profiles/natobs/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-extrabold/proxima-nova-extrabold.woff2" type="font/woff2" crossorigin="anonymous" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="842010632481715" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Endangered Vancouver Island marmots are making a comeback",
            "name": "Endangered Vancouver Island marmots are making a comeback",
            "description": "Vancouver Island marmots may just be the antidote required for the dystopian times we are living in.",
            "author": [
                {
                    "@type": "Person",
                    "name": "Rochelle Baker",
                    "url": "https://www.nationalobserver.com/u/rochelle-baker",
                    "sameAs": "https://www.nationalobserver.com/u/rochelle-baker/#person"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.nationalobserver.com/#organization",
                "name": "Canada\u0027s National Observer",
                "url": "https://www.nationalobserver.com",
                "sameAs": "https://twitter.com/NatObserver",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.nationalobserver.com/profiles/natobs/themes/custom/nat/img/logo_header_black.png",
                    "width": "700",
                    "height": "258"
                }
            },
            "datePublished": "2020-11-23T03:10:10-08:00",
            "dateModified": "2020-11-25T19:14:09-08:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2020/11/20/endangered_vancouver_island_marmot_ryantidman_3.jpg",
                "width": "1625",
                "height": "1135"
            },
            "mainEntityOfPage": "https://www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback",
            "about": [
                "Species at Risk",
                "Vancouver Island marmots",
                "Marmot Recovery Foundation",
                "marmots",
                "marmot",
                "Vancouver Island",
                "endangered species",
                "endangered species Canada",
                "Canada endangered species"
            ],
            "publishingPrinciples": "https://www.nationalobserver.com/about/policies-and-standards",
            "noBylinesPolicy": "https://www.nationalobserver.com/about/policies-and-standards#ethics"
        }
    ]
}</script>
<meta name="description" content="Vancouver Island marmots may just be the antidote required for the dystopian times we are living in." />
<meta name="abstract" content="Vancouver Island marmots may just be the antidote required for the dystopian times we are living in." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback" />
<meta name="rights" content="&amp;copy; 2020 Observer Media Group, Inc. All rights reserved." />
<link rel="shortlink" href="https://www.nationalobserver.com/node/23241" />
<meta property="fb:app_id" content="1724385067775770" />
<meta property="og:site_name" content="National Observer" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Endangered Vancouver Island marmots are making a comeback" />
<meta property="og:url" content="https://www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback" />
<meta property="og:description" content="Vancouver Island marmots may just be the antidote required for the dystopian times we are living in." />
<meta property="og:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2020/11/20/endangered_vancouver_island_marmot_ryantidman_3.jpg" />
<meta property="og:updated_time" content="2020-11-25T19:14:09-08:00" />
<meta name="twitter:creator" content="@NatObserver" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator:id" content="592110789" />
<meta name="twitter:site:id" content="592110789" />
<meta name="twitter:site" content="@NatObserver" />
<meta name="twitter:title" content="Endangered Vancouver Island marmots are making a comeback" />
<meta name="twitter:url" content="https://www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback" />
<meta name="twitter:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2020/11/20/endangered_vancouver_island_marmot_ryantidman_3.jpg" />
<meta name="twitter:description" content="Vancouver Island marmots may just be the antidote required for the dystopian times we are living in." />
<meta property="article:publisher" content="https://www.facebook.com/nationalobserver" />
<meta property="article:published_time" content="2020-11-23T03:10:10-08:00" />
<meta property="article:modified_time" content="2020-11-25T19:14:09-08:00" />
<link rel="shortcut icon" href="https://www.nationalobserver.com/profiles/natobs/themes/custom/nat/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://www.nationalobserver.com/profiles/natobs/themes/custom/nat/img/icons/icon-192x192.png" sizes="192x192" />
<meta name="google-site-verification" content="gQKtmXUZ7Oyms-lZzF7A0jKQm_Yl4Mm6QJJgCNyDKBo" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/profiles/natobs/themes/custom/nat/img/icons/ios-iphone-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/profiles/natobs/themes/custom/nat/img/icons/ios-ipad-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/profiles/natobs/themes/custom/nat/img/icons/ios-ipad-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/profiles/natobs/themes/custom/nat/img/icons/ios-iphone-180x180.png" sizes="180x180" />
<title>Endangered Vancouver Island marmots are making a comeback | National Observer</title>
<script type="text/javascript">
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
</script>
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__sQO2VDLFbxiimwSM0hS7V48lleN4hIe97oRVw7akY9c__0731qiwsbM5t8BvnWzqwD-DX7y6tCnYDU4-GJ-vO1a8__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__-F-28WDUJfuhSiGMCRLWOtsNrqhOYEPnxe5S_SHxHqE__QiXGFEtcElqah49NtWSGf93cLO5_qVO73pRinGF6MWA__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__59U2ziHjgZlUYWz0KKZGfoM03ZaEqaKxxFLPGqwXQrg__2pkqXjBO9pMF06nUvX11DkMECNCM7M-5Qm_bWm0bC9k__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__mNdHOs16qqyjxIWIpfKqaz4NZoqetfuHYTaTxei57y8__ehkbXErZq8gAr3y8ATBMlGbcst-MMDfQXpEsySH2tbk__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__6NgjuVoigBzknb8S2rb0ijohEWjJW265Lt3GROCiQRY__p0V6GaihwQowEzAD0a-CSmO4oW3HBgc1Y-iBcGiYId8__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__pY-OXOSdeWq2FU-ZwmyTu5fGEY_77fq1jUVb9KZnpTk__NMsbY4EvR01-5cxcPfC-ThevF4Pz4z5yUwPM0QqeIys__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
</script>
<script type="text/javascript">
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .addSize([0, 0], [300, 250])
  .build();
googletag.slots["natobs_main_body_bottom"] = googletag.defineSlot("1086440/natobs_main_body_bottom", [[970, 250], [728, 90], [300, 250]], "dfp-ad-natobs_main_body_bottom")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
});

googletag.enableServices();
</script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__OLPrcYcdCM4XjsPBj-9eaAzSIRabpGuc7rGHrw529AM__9LAPdnj5uSm6g-nfVFoZF63ELP_lQ6He1_D0CryeHjE__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer" async="async"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nat","theme_token":"2WrzBq2x0ZAxpkAHSckOFwYzwUqMzPvUb2cKSm-g6Oo","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"profiles\/natobs\/modules\/contrib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"profiles\/natobs\/modules\/contrib\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"profiles\/natobs\/modules\/contrib\/extlink\/extlink.css":1,"profiles\/natobs\/modules\/contrib\/views\/css\/views.css":1,"profiles\/natobs\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"profiles\/natobs\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/natobs\/modules\/contrib\/panels\/css\/panels.css":1,"profiles\/natobs\/libraries\/perfect_scrollbar\/dist\/css\/perfect-scrollbar.min.css":1,"profiles\/natobs\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"profiles\/natobs\/themes\/custom\/nat\/build\/css\/style.css":1,"profiles\/natobs\/themes\/custom\/nat\/build\/css\/print.css":1},"js":{"profiles\/natobs\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"sites\/nationalobserver.com\/files\/advagg_relocate\/https-www.googletagservices.com-tag-js-gpt.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"profiles\/natobs\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"profiles\/natobs\/modules\/contrib\/advagg\/advagg_font\/advagg_font.js":1}},"piano_nodes":{"custom_variables":{"nid":"23241"},"tags":["paywalled","metered-paywall","article","special_report_1312","special_report_state_of_the_animal","local_61534"]},"piano":{"aid":"Z9bvuPACYA","env":"production","composer_src":"https:\/\/experience.tinypass.com\/xbuilder\/experience\/load?aid=Z9bvuPACYA","drupal_area":"public","drupal_page_type":"node-type-article","drupal_role":"anonymous"},"timeago":{"refreshMillis":0,"allowFuture":true,"localeTitle":false,"cutoff":0,"strings":{"prefixAgo":"","prefixFromNow":"","suffixAgo":"ago","suffixFromNow":"from now","seconds":"less than a minute","minute":"a minute","minutes":"%d minutes","hour":"an hour","hours":"%d hours","day":"a day","days":"%d days","month":"a month","months":"%d months","year":"a year","years":"%d years","wordSeparator":" "}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:5f7a638ea5151bb1a8b58fd0f37b2cf6":{"view_name":"nat_node_comments","view_display_id":"nat_node_comments","view_args":"23241","view_path":"node\/23241","view_base_path":null,"view_dom_id":"5f7a638ea5151bb1a8b58fd0f37b2cf6","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true,"\/":true},"extlink":{"extTarget":"_blank","extClass":0,"extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site.","mailtoClass":0,"mailtoLabel":"(link sends e-mail)"},"advagg_font":{"proximanova":"ProximaNova"},"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"Loading, please wait...","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":0,"hide_submit_reset_time":5000}});
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23241 node-type-article node-type-article-img has-page-header ">
<div id="skip-link">
<a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
</div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2JMB7M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="site-container site-container--full">
<header id="site-broadcast" class="site-header site-header--broadcast">
<div id="site-broadcast-inner" class="site-header__inner"></div>
</header>
<header id="site-header" class="site-header site-header--main" role="banner">
<div class="site-header__inner">
<div id="nav-mobile-show"><i class="far fa-bars"></i></div>
<h1 class="site-name site-header__logo"><a href="https://www.nationalobserver.com">National Observer</a></h1>
<div class="site-header__buttons">
<div class="site-header__button site-header__button--donate paywall-showonloggedout">
<a href="/support">Donate</a>
</div>
<div class="site-header__button site-header__button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
<div class="site-header__button site-header__button--account paywall-showonloggedin">
<a href="/subscription/account">Account</a>
</div>
<div class="site-header__button site-header__button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
<nav class="main-nav" role="navigation"><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link">About</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link">News</a></li>
<li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link">Opinion</a></li>
<li class="main-nav__item main-nav__item--conversations"><a href="/conversations" title="Conversations" class="main-nav__link">Conversations</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="https://www.nationalobserver.com/analysis" title="Analysis" class="main-nav__link">Analysis</a></li>
<li class="main-nav__item main-nav__item--features"><a href="/features" title="Features" class="main-nav__link">Features</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special Reports" class="main-nav__link">Special Reports</a></li>
<li class="main-nav__item main-nav__item--local main-nav__submenu-parent"><a href="#" title="Local" class="main-nav__link" aria-haspopup="true">Local</a><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--food-insider"><a href="/local/food-insider" title="Food Insider" class="main-nav__link">Food Insider</a></li>
<li class="main-nav__item main-nav__item--ottawa-insider"><a href="/local/ottawa-insider" title="Ottawa Insider" class="main-nav__link">Ottawa Insider</a></li>
<li class="main-nav__item main-nav__item--gen-toronto"><a href="/local/gen-toronto" title="GEN Toronto" class="main-nav__link">GEN Toronto</a></li>
<li class="main-nav__item main-nav__item--quadra-and-cortes-island-bc"><a href="/local/quadra-and-cortes-island-bc" title="Quadra and Cortes Island, B.C." class="main-nav__link">Quadra and Cortes Island, B.C.</a></li>
</ul></li>
<li class="main-nav__item main-nav__item--multimedia"><a href="/multimedia" title="Multimedia" class="main-nav__link">Multimedia</a></li>
<li class="main-nav__item main-nav__item--donate"><a href="https://www.nationalobserver.com/support" title="Donate" class="main-nav__link">Donate</a></li>
</ul></nav>
<div id="search">
<span id="search-show"><i class="far fa-search"></i></span>
<div id="search-form"><form action="/search" method="get" id="views-exposed-form-nat-search-default" accept-charset="UTF-8"><div> <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<label for="edit-keywords">
Search </label>
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Search for..." autocomplete="off" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" class="form-text" />
</div>
</div>
<button id="search-submit" class="form-submit" type="submit" title="Search"><i class="far fa-search"></i><span class="search-text">Search</span></button><span id="search-cancel"><i class="far fa-times title=" Show navigation"></i></span></div></form></div> </div>
</div>
</header>
<div class="piano-container-wrapper">
<div id="piano-container-sub-header" class="piano-container">
</div>
</div>
<main class="site-main" role="main">
<div class="site-main__inner">
<section class="page-header-wrapper grid-wrapper-f">
<div class="page-header page-header--article page-header--article-type-image">
<div class="page-header__inner article__meta-wrapper">
<div class="page-header__content">
<div class="article__meta">
<h1 id="article-title" class="article__title node__title">Endangered Vancouver Island marmots are making a comeback</h1><div class="byline byline--main"><span class="byline__contributors">By <a href="/u/rochelle-baker">Rochelle Baker</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news" data-term-definition="&lt;strong&gt;News&lt;/strong&gt;&lt;p&gt;
  Based on facts, either observed and verified firsthand by the reporter, or reported and verified from primary, reliable and knowledgeable sources.&lt;/p&gt;">News</a>, <a href="/local/quadra-and-cortes-island-bc">Quadra and Cortes Island, B.C.</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">November 23rd 2020</span></div> <section class="special-report-badge">
<div class="special-report-badge__info">
<span class="special-report-badge__position">
#406 of 409 articles from the Special Report:
</span>
<span class="special-report-tag"><a href="/special-reports/state-animal">State Of The Animal</a></span> </div>
</section>
</div>
</div>
</div>
<div class="article__lead-media article__lead-media--img js-pw">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_header_full_size/public/img/2020/11/20/endangered_vancouver_island_marmot_ryantidman_3.jpg?itok=z3v8wBfe" width="1600" height="1118" alt="" /> </div>
<div class="page-header__inner article__lead-caption">
<div class="page-header__content">
<div class="article__lead-caption__inner">
An endangered Vancouver Island marmot peeks its head out amid the alpine vegetation. Photo Ryan Tidman, courtesy of the Marmot Recovery Foundation </div>
</div>
</div>
</div>
</section>
<section class="page-content page-content-article grid-wrapper-mx">
<div class="page-content-main">
<div class="page-content-main__top">
<div class="panel-pane pane-pane-messages">
<div class="pane-content">
<div class="messages-wrapper"></div>
</div>
</div>
</div>
<div class="page-content-main__middle">
<div class="panel-pane pane-natobs-article-tools">
<div class="article__tools">
<div class="article__tools__nav">
<div class="prev-next-link prev-next-link--prev">
<a href="/2020/11/15/news/citizens-city-south-montreal-protest-plan-cull-half-deer"><span class="link-icon"><i class="far fa-chevron-left"></i></span><span class="link-text">Previous story</span></a> </div>
<div class="prev-next-link prev-next-link--next">
<a href="/2020/11/25/news/ottawa-fisheries-endangered-right-whales-detected-ns-coast"><span class="link-text">Next story</span><span class="link-icon"><i class="far fa-chevron-right"></i></span></a> </div>
</div>
<div class="article__tools__share article-share-links">
<div class="service-links social-links js-social-links social-links--sm social-links--colored social-links--theme-default social-links--collapsed"><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;t=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;text=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li></ul><ul class="service-links__services service-links__services--secondary js-toggle-target"><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;title=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;title=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback&amp;summary=Vancouver%20Island%20marmots%20may%20just%20be%20the%20antidote%20required%20for%20the%20dystopian%20times%20we%20are%20living%20in.%0D%0A%0D%0AIf%20you%20must%20be%20trapped%20inside%20during%20this%20current%20winter%20of%20discontent%2C%20alone%20at%20a%20desk%2C%20scrolling%20through%20hours%20of%20video%20%E2%80%94%20best%20it%20be%20watching%20one%20of%20the%20most%20endearing%20animals%20on%20the%20planet.&amp;source=National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/23241" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul><div class="social-links__toggle js-toggle-click-trigger js-toggle-service-links"><i class="fal fa-plus-circle"></i></div></div></div> </div>
</div>
</div>
<div class="panel-pane pane-fundraising-tracker">
<div class="fundraising-tracker-block">


<div class="fundraising-tracker-block__content">
<h3 class="fundraising-tracker-block__title">Only 33 days day left. Please donate!</h3>
<div class="fundraising-tracker-block__text">Only through your support can we deliver the quality journalism needed to hold governments to account and inspire Canadians.</div>
<div class="fundraising-tracker__wrapper">
<div class="fundraising-tracker">
<div class="fundraising-tracker__label fundraising-tracker__label--goal">Goal: 90,000</div>
<div class="fundraising-tracker__bar">
<div class="fundraising-tracker__bar__current" style="width:2%"></div>
</div>
<div class="fundraising-tracker__label fundraising-tracker__label--current" style="text-align:left">1,901</div>
</div>
<div class="fundraising-tracker-block__button">
<a class="btn btn--sm btn--red-warm btn--rounded" href="/support?utm_source=site&utm_medium=thermometer&utm_campaign=2020_end">
<span>Support</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-node-content article__body js-pw article-main-content-pane">
<article id="node-23241" class="node node-article clearfix" role="article">
<div class="content">
<div class="article-body-section"><p>Vancouver Island marmots may just be the antidote required for the dystopian times we are living in.</p><p>If you must be trapped inside during this current winter of discontent, alone at a desk, scrolling through hours of video &mdash; best it be watching one of the most endearing animals on the planet.</p><p>Researchers looking to conserve Canada&rsquo;s most endangered mammal take advantage of the creature&rsquo;s seven-month hibernation season to mine footage and field data for more insights that will help the animals survive, said Adam Taylor, executive director of the <a href="https://marmots.org/">Vancouver Island Marmot Recovery Foundation</a>.</p></div><div class="article-body-section"><p>The process does not get old over time, Taylor said.</p><p>After years of study, he still gets a kick out of watching the highly social, fuzzy, chocolate brown critters laze on rocks, munch the alpine vegetation or alternately tussle or boop noses with one another.</p><div class="inline-content-links-wrapper"><div class="inline-content-links"> <h3 class="inline-content-links__title">What people are reading</h3> <div class="inline-content-links__links"> <div class="view view-ga-stats view-id-ga_stats view-display-id-block_1 view-dom-id-e82f3833517f4118cee6dfb95427bfdb"> <div class="view-content"> <div class="view-content__inner"> <ul> <li class=""> <a href="/2020/11/27/features/canada-solar-panel-recycling-problem">The glaring problem with Canada&rsquo;s solar sector and how to fix it</a> </li> <li class=""> <a href="/2020/11/27/news/top-officials-canadian-warship-passage-sensitive-strait-china-Canada-defence-DND">Canadian warship's passage through sensitive strait near China was monitored by top officials</a> </li> <li class=""> <a href="/2020/11/27/news/oilpatch-reduce-pollution-more-public-money-rbc-report">Oilpatch unlikely to reduce pollution without more public money, bank report says</a> </li> </ul> </div> </div> </div> </div></div></div><p> </p><div class="oembed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Caught on camera: a pair of yearlings practice for the future when they may have to defend their turf. <a href="https://twitter.com/hashtag/cameratrap?src=hash&amp;ref_src=twsrc%5Etfw">#cameratrap</a> <a href="https://t.co/i4tuSQ51UN">pic.twitter.com/i4tuSQ51UN</a></p>&mdash; Marmot Recovery Fdn (@MarmotRecovery) <a href="https://twitter.com/MarmotRecovery/status/1265122416717512705?ref_src=twsrc%5Etfw">May 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p> </p></div><div class="article-body-section"><p>&ldquo;They are entertaining to watch. And there's no doubt about it, they are unbearably cute,&rdquo; said Taylor.</p><p>The biologist describes the marmots as a good &ldquo;gateway animal&rdquo; to hook people into caring generally about the conservation of species at risk.</p><p>&ldquo;They are really good ambassadors,&rdquo; Taylor said of this cat-sized member of the squirrel family.</p><div class="article-tweet-wrapper"><div class="article__tweet"> <blockquote class="article__tweet__text"> &ldquo;We need success stories in the conservation world. This is not an easy time to work with wildlife,&rdquo; says Adam Taylor, executive director of the Vancouver Island @MarmotRecovery. </blockquote> <div class="article__tweet__link"> <a href="https://twitter.com/intent/tweet?url=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;text=%E2%80%9CWe%20need%20success%20stories%20in%20the%20conservation%20world.%20This%20is%20not%20an%20easy%20time%20to%20work%20with%20wildlife%2C%E2%80%9D%20says%20Adam%20Taylor%2C%20executive%20director%20of%20the%20Vancouver%20Island%20%40MarmotRecovery." title="Tweet this" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"> <i class="fab fa-twitter"></i> </a> </div></div></div><p>&ldquo;I hope somebody discovers the Vancouver Island marmot and then finds this world of other endangered species that also need our help.&rdquo;</p><p>But for all their cuteness, the Vancouver Island marmot is a role model in resiliency, Taylor added.</p><p>Despite enduring a harsh climate, challenging conditions and changing habitat due the impacts of human activity, the marmots represent a potential good news story that illustrates the possibility of bringing a species back from the brink of extinction.</p><p>The critically endangered species has gone from a low count of just 30 wild marmots living in handful of locations in 2003 to approximately 200 living in colonies across 20 Vancouver Island mountains by 2019.</p><p>Through a captive breeding and release program in conjunction with the Toronto and Calgary zoos, habitat restoration and monitoring activities, the foundation and its partners have seen the Vancouver Island marmot repopulate areas where it was completely extirpated, Taylor said.</p><p>The last two years have resulted in a combined population of more than 100 pups born in the wild, he said.</p></div><div class="ad-wrapper"><div id="dfp-ad-natobs_main_body_bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-natobs_main_body_bottom" class="dfp-tag-wrapper"> <script type="text/javascript">
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
          googletag.cmd.push(function() {      googletag.display("dfp-ad-natobs_main_body_bottom");    });  

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script></div></div></div><div class="article-body-section"><figure class="article__body-media article__body-media--img file-fid-35861"><img loading="lazy" src="/sites/nationalobserver.com/files/styles/body_img/public/img/2020/11/20/vancouver_island_marmot_foundation_ed_adam_taylor_profile.jpg?itok=jZ-0gLJA"><figcaption class="article__body-media__caption caption">Adam Taylor, executive director of the Vancouver Island Marmot Recovery Foundation, says the cute but hardy mammal is a good ambassador for endangered animals. Photo courtesy of the Marmot Recovery Foundation</figcaption></figure><p>&ldquo;So to that extent, yes, we&rsquo;ve had success,&rdquo; Taylor said.</p><p>&ldquo;I think there's reason for real optimism, that we have some science and some modelling that is demonstrating that we have an approach that can bring this species back.&rdquo;</p></div><div class="article-body-section"><p>But he was very cautious about labelling the recovery effort as a definitive triumph of any sort.</p><p>&ldquo;But are we done? No, no, we're not done,&rdquo; Taylor said.</p><p>&ldquo;And if we walked away today, the species would absolutely fly back into extinction very quickly.&rdquo;</p><p>The Vancouver Island marmot population is still growing slowly and is extremely vulnerable to damaging bouts of predation from wolves and cougars that can more easily access colonies along the logging roads puncturing high alpine forests.</p><p>And the ever-present danger of starvation during or following hibernation is being exacerbated by climate change as the snowpack drops and spring melts quicken, limiting the supply of vegetation the marmots rely on, he said.</p><p>As well, a colony&rsquo;s ability to rebound after any significant population loss can be hindered if the animals&rsquo; travel routes to each others' communities are severed or disrupted by industrial activity or projects, Taylor said.</p><p>The foundation must still assist the marmots to boost their recovery, he noted.</p><p>Just before and following hibernation, the foundation provides the marmots &mdash; which can lose one-third of their weight during their winter snooze &mdash; with supplemental vegetation biscuits to fatten them up and improve reproduction rates.</p><p>Plus, the captive-bred marmots are subject to a halfway house approach when being released into the wild.</p><p>The marmots appear to have a better survival rate when they are released on Mount Washington and its attendant ski runs for their first year in nature before being recaptured and released into more challenging environments in areas such as Strathcona Park, Taylor said.</p><p>The practice seems to condition them to a natural environment and has boosted their survival rates five-fold, he said.</p><p>It does seem counterintuitive that such a highly modified habitat would benefit the marmot, especially given the negative impacts human activity has posed in the past, Taylor agreed.</p><p>But the ski hill&rsquo;s operators avoid activities that might endanger the marmots, prevent tree growth on the runs, which mimic the avalanche slopes favoured by the critter, and the constant presence of humans deters predators, he said.</p><p>&ldquo;Hindsight is 20/20. But if you look at a ski hill, it looks exactly like marmot habitat,&rdquo; Taylor said.</p><p>&ldquo;And at the absolute lowest point, when we had fewer than 30 Vancouver Island marmots left in the wild, 10 of them were living at that ski resort.&rdquo; </p><p>The recovery effort eats up a good chunk of money and time, Taylor said.</p><p>But Canadians should feel a responsibility to protect it, he said.</p><p>&ldquo;We have a moral obligation,&rdquo; Taylor said, adding the Vancouver Island marmot is one of only five endemic species to Canada and the only one at risk.</p><p>&ldquo;But asking how the world would be different if we lost the Vancouver Island marmot is in some ways the wrong question,&rdquo; he said, noting it nearly happened once before without many people being aware of the fact.</p><p>However, saving the Vancouver Island marmot is also critical for reasons outside their own survival, Taylor stressed.</p><p>The world is facing massive declines in biodiversity and a growing list of species bordering extinction, he said.</p><p>The marmot can offer a portion of hope in this doomsday scenario, Taylor said.</p><p>&ldquo;We need success stories in the conservation world. This is not an easy time to work with wildlife,&rdquo; he said.</p><p>&ldquo;We need to be able to demonstrate that it's possible to bring these species back because that's the task that we're going to be engaged in more and more often. And if we don't have success stories, then it's going to be really hard for us to justify why we want to save any one of these species.&rdquo;</p><div class="oembed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">It's a stressful world right now. I don't know how extra marmot pictures will help, but I feel that they will. Here's Hulk from Mt Arrowsmith. Photo by Ryan Tidman. <a href="https://t.co/lB2wcILStj">pic.twitter.com/lB2wcILStj</a></p>&mdash; Marmot Recovery Fdn (@MarmotRecovery) <a href="https://twitter.com/MarmotRecovery/status/1237068070872481803?ref_src=twsrc%5Etfw">March 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p><em>Rochelle Baker / Local Journalism Initiative / Canada's National Observer</em></p></div><div class="newsletter-inline-cta-wrapper paywall-showonloggedout"><div class="newsletter-inline-cta js-newsletter-inline-cta"> <div class="newsletter-inline-cta-inner"> <div class="newsletter-inline-cta__text-wrapper"> <h3 class="newsletter-inline-cta__title">Don't miss out on the latest news</h3> </div> <div class="newsletter-inline-cta__link-wrapper"> <a class="btn btn--blue btn--rounded" href="/newsletter?utm_source=article&amp;utm_medium=inline_cta&amp;utm_campaign=newsletter_signup">Sign up for our daily briefing</a> </div> </div></div></div>
</div>
</article>
</div>
</div>
<div class="page-content-main__bottom">
<div id="article-cta-article-footer-wrapper" class="paywall-showonloggedout"></div>
<div class="panel-pane pane-nat-article-bottom-byline article__bottom-content article__bottom-byline js-pw">
<div class="byline">
<span class="date-display-single">November 23rd 2020</span><div class="byline__contributors"><div class="contributors"><ul><li class="first last"><div class="contributor contributor--with-picture">
<div class="contributor__picture">
<a href="/u/rochelle-baker">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_thumbnail_small/public/img/2020/02/24/rochelle_dr_bio_photo.jpg?itok=FYi55YvV" width="60" height="60" alt="Profile picture" /> </a>
</div>
<div class="contributor__details">
<ul><li class="first"><a href="/u/rochelle-baker">Rochelle Baker</a></li>
<li>Reporter</li>
<li class="last"></li>
</ul> </div>
</div>
</li>
</ul></div></div></div>
</div>
<div class="panel-pane pane-views-panes pane-nat-related-content-nat-related-content article__related article__bottom-content">
<h2 class="pane-title">
Keep reading </h2>
<div class="view view-nat-related-content view-id-nat_related_content view-display-id-nat_related_content js-pw view-dom-id-5735ea62c0db487e31ce654b78ff36d0">
<div class="view-content">
<div class="view-content__inner">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article class="node node-article teaser teaser--small-full-byline" role="article" role="article">
<figure class="teaser__img">
<a href="/2020/11/13/news/doug-ford-permanently-exempt-logging-endangered-species-law">
<div class="field-article-lead-img">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2020/06/25/1002px-caribou_forestier_2017_parc_national_des_grands_jardins_47.6833degn_70.85degw_270.jpg?itok=rjvpA5Vw" width="370" height="250" alt="" /> </div>
</a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2020/11/13/news/doug-ford-permanently-exempt-logging-endangered-species-law" rel="bookmark">
Ford to permanently exempt logging industry from endangered species law</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/emma-mcintosh">Emma McIntosh</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/sections/politics">Politics</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">November 13th 2020</span></div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article class="node node-article teaser teaser--small-full-byline" role="article" role="article">
<figure class="teaser__img">
<a href="/2020/11/06/news/arctic-animals-climate-adaptation-declines-study">
<div class="field-article-lead-img">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2020/11/05/20201104181140-5fa33c4653b812012b56e911jpeg.jpg?itok=k8cAgqdf" width="370" height="250" alt="caribou, Porcupine caribou herd, migrate, coastal plain, Arctic National Wildlife Refuge, northeast Alaska," title="In this undated file photo, caribou from the Porcupine caribou herd migrate onto the coastal plain of the Arctic National Wildlife Refuge in northeast Alaska. File photo by The Associated Press/U.S. Fish and Wildlife Service" /> </div>
</a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2020/11/06/news/arctic-animals-climate-adaptation-declines-study" rel="bookmark">Arctic animals adapting to climate change, but it may be causing declines: study</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/bob-weber">Bob Weber</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">November 6th 2020</span></div>
<span class="special-report-tag"><a href="/special-reports/state-animal">State Of The Animal</a></span> </div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<article class="node node-article teaser teaser--small-full-byline" role="article" role="article">
<figure class="teaser__img">
<a href="/2020/10/29/news/without-fast-action-canada-and-us-north-american-right-whales-could-perish">
<div class="field-article-lead-img">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2019/07/04/cpt10207315.jpg?itok=02FrNFBe" width="370" height="250" alt="North Atlantic right whale, Cape Cod bay, " title="A North Atlantic right whale feeds on the surface of Cape Cod bay off the coast of Plymouth, Mass. on March 28, 2018. File photo by The Associated Press/Michael Dwyer" /> </div>
</a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2020/10/29/news/without-fast-action-canada-and-us-north-american-right-whales-could-perish" rel="bookmark">Without fast action from Canada and the U.S., North American right whales could perish</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/danielle-edwards">Danielle Edwards</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/sections/politics">Politics</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">October 29th 2020</span></div>
<span class="special-report-tag"><a href="/special-reports/state-animal">State Of The Animal</a></span> </div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-nat-service-links article__bottom-content js-pw" id="article-bottom-social-links">
<div class="service-links social-links js-social-links social-links--lg social-links--colored social-links--theme-default has-label social-links--collapsed"><h2 class="service-links__label">Share this article</h2><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;t=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-facebook-f"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Facebook</em></span></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;text=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-twitter"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Twitter</em></span></a></li></ul><ul class="service-links__services service-links__services--secondary js-toggle-target"><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;title=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback&amp;title=Endangered%20Vancouver%20Island%20marmots%20are%20making%20a%20comeback&amp;summary=Vancouver%20Island%20marmots%20may%20just%20be%20the%20antidote%20required%20for%20the%20dystopian%20times%20we%20are%20living%20in.%0D%0A%0D%0AIf%20you%20must%20be%20trapped%20inside%20during%20this%20current%20winter%20of%20discontent%2C%20alone%20at%20a%20desk%2C%20scrolling%20through%20hours%20of%20video%20%E2%80%94%20best%20it%20be%20watching%20one%20of%20the%20most%20endearing%20animals%20on%20the%20planet.&amp;source=National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2020/11/23/news/endangered-vancouver-island-marmot-conservation-comeback" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/23241" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul><div class="social-links__toggle js-toggle-click-trigger js-toggle-service-links"><i class="fal fa-plus-circle"></i></div></div></div>
</div>
<div class="panel-pane pane-node-comment-links">
<h2 class="pane-title">
Comments </h2>
<section class="node-comment-links">
<div class="paywall-showonloggedout">
<a class="link--red" href="/subscribe">Subscribe</a> to join the conversation. Already a subscriber? <a class="js-piano-login" href="#">Log in</a>.
</div>
<div class="paywall-showonloggedin">
<div class="paywall-showonaccess">
<a href="/comment/new/23241" class="btn btn-sm btn--blue">Post a comment</a> </div>
<div class="paywall-showonnoaccess">
You need an active subscription to post a comment. <a href="/subscribe">Update your subscription.</a>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</main>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="site-footer__inner">
<div class="site-footer__top">
<h2><a href="/subscribe">Support award-winning independent journalism with
your subscription today</a></h2>
<ul class="site-footer__awards"><li class="first"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/profiles/natobs/modules/features/natobs_core/img/awards/COPA_Gold_2016.png" alt="Canadian Online Publishers Awards" /> <figcaption class="nat-award__text"><ul><li class="first">Independent Publisher of the Year</li>
<li>Best News Coverage</li>
<li>Best Column</li>
<li class="last">Best Digital Solution</li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/profiles/natobs/modules/features/natobs_core/img/awards/caj.svg" alt="Canadian Association of Journalists Awards" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>Canadian Association of Journalists</li>
<li>Data journalism award</li>
<li>Human rights reporting award</li>
<li class="last">Outstanding investigative journalism</li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/profiles/natobs/modules/features/natobs_core/img/awards/michener.png" alt="Michener Award" /> <figcaption class="nat-award__text"><ul><li class="first">Finalist</li>
<li>Michener Award</li>
<li>Meritorious public service journalism</li>
<li class="last"><a href="https://www.nationalobserver.com/2020/05/06/news/michener-award-honours-tainted-water-investigation">2019</a> & <a href="https://www.nationalobserver.com/2017/06/14/news/national-observer-honoured-prestigious-michener-awards-ceremony">2016</a></li>
</ul></figcaption>
</figure>
</li>
<li class="last"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/profiles/natobs/modules/features/natobs_core/img/awards/nna.svg" alt="National Newspaper Award" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>National Newspaper Award</li>
<li class="last">Business reporting</li>
</ul></figcaption>
</figure>
</li>
</ul> </div>
<div class="site-footer__bottom">
<div class="site-footer__bottom__primary">
<div class="site-footer__logo site-name"><a href="https://www.nationalobserver.com">National Observer</a></div>
<nav class="site-footer__nav"><ul class="menu"><li class="first leaf"><a href="/about/masthead">Masthead</a></li>
<li class="leaf"><a href="/about/team">Team</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/video" title="">Video</a></li>
<li class="leaf"><a href="/advertise-national-observer" title="">Advertise</a></li>
<li class="leaf"><a href="https://national-observer.myshopify.com/" target="_blank" title="">Shop</a></li>
<li class="leaf"><a href="/help" title="">Help</a></li>
<li class="leaf"><a href="/contact" title="Contact the National Observer">Contact</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/ethics" title="">Ethics</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/terms" title="Terms of use">Terms</a></li>
<li class="leaf"><a href="/privacy" title="Privacy policy">Privacy</a></li>
<li class="leaf"><a href="https://www.vancouverobserver.com" title="">VO</a></li>
<li class="leaf"><a href="https://canadianjournalism.ca/" title="">CCJ</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/jobs" title="">Jobs</a></li>
<li class="last leaf"><a href="/user/login" title="">Admin</a></li>
</ul></nav>
</div>
<div class="site-footer__bottom__secondary">
<div class="site-footer__cta">
<a href="/subscribe?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=subscribe" id="btn-footer-subscribe" class="btn btn--red-warm btn--rounded paywall-showonloggedout">Subscribe</a> <a href="/newsletter?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=newsletter" id="btn-footer-newsletter" class="btn btn--blue btn--rounded">Newsletter</a> <a href="/support?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=donate" id="btn-footer-support" class="btn btn--red-warm-transparent btn--rounded btn--rounded-transparent">Donate</a> </div>
<div class="site-footer__links">
<div class="site-footer__other-logos">
<div class="trust-project-logo site-footer__other-logo">
<a href="/about#trust-project" class="trust-project-logo__link"><img class="trust-project-logo__image" title="National Observer is a member of the Trust Project Consortium" loading="lazy" src="/profiles/natobs/modules/features/natobs_core/img/Trust-Logo-Horizontal-White.svg" alt="Trust Project logo" /></a> </div>
</div>
<div class="site-footer__social social-links social-links--lg social-links--gray-medium">
<ul><li class="first"><a href="https://www.facebook.com/nationalobserver" target="_blank" title="Follow us on Facebook" class="social-links__link social-links__link--facebook"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/NatObserver" target="_blank" title="Follow us on Twitter" class="social-links__link social-links__link--twitter"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/nationalobserver" target="_blank" title="Subscribe to our YouTube channel" class="social-links__link social-links__link--youtube"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://instagram.com/natobserver/" target="_blank" title="Follow us on Instagram" class="social-links__link social-links__link--instagram"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.linkedin.com/company/national-observer" target="_blank" title="Follow us on LinkedIn" class="social-links__link social-links__link--linkedin"><i class="fab fa-linkedin-in"></i></a></li>
<li class="last"><a href="/front/rss" target="_self" title="Subscribe to our RSS feed" class="social-links__link social-links__link--rss"><i class="fas fa-rss"></i></a></li>
</ul> </div>
</div>
</div>
</div>
<div class="site-footer__copyright">
&copy; Observer Media
Group 2020 </div>
</div>
</footer>
</div>

<nav id="nav-mobile" role="navigation">
<div class="paywall-buttons">
<div class="paywall-button paywall-button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
</div>
<ul class="main-nav__menu"><li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link">About</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link">News</a></li>
<li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link">Opinion</a></li>
<li class="main-nav__item main-nav__item--conversations"><a href="/conversations" title="Conversations" class="main-nav__link">Conversations</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="https://www.nationalobserver.com/analysis" title="Analysis" class="main-nav__link">Analysis</a></li>
<li class="main-nav__item main-nav__item--features"><a href="/features" title="Features" class="main-nav__link">Features</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special Reports" class="main-nav__link">Special Reports</a></li>
<li class="main-nav__item main-nav__item--local main-nav__submenu-parent"><a href="#" title="Local" class="main-nav__link" aria-haspopup="true">Local</a><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--food-insider"><a href="/local/food-insider" title="Food Insider" class="main-nav__link">Food Insider</a></li>
<li class="main-nav__item main-nav__item--ottawa-insider"><a href="/local/ottawa-insider" title="Ottawa Insider" class="main-nav__link">Ottawa Insider</a></li>
<li class="main-nav__item main-nav__item--gen-toronto"><a href="/local/gen-toronto" title="GEN Toronto" class="main-nav__link">GEN Toronto</a></li>
<li class="main-nav__item main-nav__item--quadra-and-cortes-island-bc"><a href="/local/quadra-and-cortes-island-bc" title="Quadra and Cortes Island, B.C." class="main-nav__link">Quadra and Cortes Island, B.C.</a></li>
</ul></li>
<li class="main-nav__item main-nav__item--multimedia"><a href="/multimedia" title="Multimedia" class="main-nav__link">Multimedia</a></li>
<li class="main-nav__item main-nav__item--donate"><a href="https://www.nationalobserver.com/support" title="Donate" class="main-nav__link">Donate</a></li>
</ul> <div class="paywall-buttons">
<div class="paywall-button paywall-button--account paywall-showonloggedin">
<a href="/subscription/account">Account</a>
</div>
<div class="paywall-button paywall-button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
</nav>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__Cr0CWn0PoTBAYfhn4t0ymeWH5Z89FWD52L1lyQ7Re7g__RwVWmQEF87ASQrV98XHNhYLmJj-Sh4wIE2zNmMvEeGs__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__Jq-OeEoSxwKKsa6agvxFoVf16cmQ4O2SuyHioLSRnug__ii4xEx2h8Bux_I1upuUOV2JBiJOGW8RJV0TLQaT70DA__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__jFFz3Rt5JRab3k3rX_3V271npCbnBFpAfCN1PU3SOSU__vPoSf-fwBRjc3KPXnjoPeAxxM1cTGQEG1ZRdqWnLU4A__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js___YzyNs5z-2tLgHjc4VnbkfKdEOJ8iLRD6izJxyFKBfA__E4bhPNLGuc6xlXTnmZhssYcYK4Rt9SXZC8AVDsX9Wos__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__RWaRKK-_kdfJjCCPneDuxindtL6Kt0H-viG18m97lwk__TGOaz8ycLteu3ZZRqUjR7k8CioEHf9EXm188BKrto8A__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
</body>
</html>
