<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//buy.tinypass.com" />
<link rel="preconnect" href="//buy.tinypass.com" />
<meta charset="utf-8" />
<meta property="fb:pages" content="842010632481715" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-extrabold/proxima-nova-extrabold.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-regular/proxima-nova-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-bold/proxima-nova-bold.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/noto_serif/font/noto-serif-500.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/noto_serif/font/noto-serif-700.woff2" type="font/woff2" crossorigin="anonymous" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.nationalobserver.com/#organization",
                "name": "Canada\u0027s National Observer",
                "url": "https://www.nationalobserver.com",
                "sameAs": "https://twitter.com/NatObserver",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.nationalobserver.com/sites/all/themes/custom/nat/img/logo_header_black.png",
                    "width": "700",
                    "height": "258"
                }
            },
            "@type": "NewsArticle",
            "headline": "Plastics and toxic chemicals are killing fish — and poisoning us",
            "name": "Plastics and toxic chemicals are killing fish — and poisoning us",
            "description": "Plastic, pesticides and other toxic substances are devastating the world’s fish and marine animals, according to a report released Tuesday.",
            "author": [
                {
                    "@type": "Person",
                    "name": "Marc Fawcett-Atkinson",
                    "url": "https://www.nationalobserver.com/u/marc-fawcett-atkinson",
                    "sameAs": "https://www.nationalobserver.com/u/marc-fawcett-atkinson/#person"
                }
            ],
            "datePublished": "2021-04-27T00:10:09-07:00",
            "dateModified": "2021-04-27T00:10:07-07:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2021/04/26/gp0stpx0a_high_res.jpg",
                "width": "2592",
                "height": "1944"
            },
            "mainEntityOfPage": "https://www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us",
            "about": [
                "fish",
                "pollution",
                "plastic pollution",
                "harmful plastics",
                "toxic plastic",
                "toxic chemicals",
                "plastics",
                "microplastics"
            ],
            "publishingPrinciples": "https://www.nationalobserver.com/about/policies-and-standards",
            "noBylinesPolicy": "https://www.nationalobserver.com/about/policies-and-standards#ethics"
        }
    ]
}</script>
<meta name="description" content="Plastic, pesticides and other toxic substances are devastating the world’s fish and marine animals, according to a report released Tuesday." />
<meta name="abstract" content="Plastic, pesticides and other toxic substances are devastating the world’s fish and marine animals, according to a report released Tuesday." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us" />
<meta name="rights" content="&amp;copy; 2021 Observer Media Group, Inc. All rights reserved." />
<link rel="shortlink" href="https://www.nationalobserver.com/node/25645" />
<meta property="fb:app_id" content="1724385067775770" />
<meta property="og:site_name" content="Canada&#039;s National Observer" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plastics and toxic chemicals are killing fish — and poisoning us" />
<meta property="og:url" content="https://www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us" />
<meta property="og:description" content="Plastic, pesticides and other toxic substances are devastating the world’s fish and marine animals, according to a report released Tuesday." />
<meta property="og:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2021/04/26/gp0stpx0a_high_res.jpg" />
<meta property="og:updated_time" content="2021-04-27T00:10:07-07:00" />
<meta name="twitter:creator" content="@NatObserver" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator:id" content="592110789" />
<meta name="twitter:site" content="@NatObserver" />
<meta name="twitter:site:id" content="592110789" />
<meta name="twitter:title" content="Plastics and toxic chemicals are killing fish — and poisoning us" />
<meta name="twitter:url" content="https://www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us" />
<meta name="twitter:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2021/04/26/gp0stpx0a_high_res.jpg" />
<meta name="twitter:description" content="Plastic, pesticides and other toxic substances are devastating the world’s fish and marine animals, according to a report released Tuesday." />
<meta property="article:publisher" content="https://www.facebook.com/nationalobserver" />
<meta property="article:published_time" content="2021-04-27T00:10:09-07:00" />
<meta property="article:modified_time" content="2021-04-27T00:10:07-07:00" />
<link rel="shortcut icon" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/icon-192x192.png" sizes="192x192" />
<meta name="google-site-verification" content="gQKtmXUZ7Oyms-lZzF7A0jKQm_Yl4Mm6QJJgCNyDKBo" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-iphone-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-ipad-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-ipad-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-iphone-180x180.png" sizes="180x180" />
<title>Plastics and toxic chemicals are killing fish — and poisoning us | Canada's National Observer: News & Analysis</title>
<script type="text/javascript">
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
</script>
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__UxBgib5HUxRcBak7LaxfcYlfscLRN2gpshvs8MvhA2U__1K_FLXKGyHk7sooakol4NarpnrP18KxwB3ywSjHvWlY__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__sZ50Vs1n0GWNTTuXZUlpjzwYI_YcH4NnBdiAJ-mkVHE__ViYn3Kp2eNuel3Aa0lSV8cqlPYedHeUvyU8K0I1iKdM__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__6NgjuVoigBzknb8S2rb0ijohEWjJW265Lt3GROCiQRY__oc95PEw3lu1K-58MK8q5YPIGRyhFQ0K953RMA5JQLXE__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" async="async"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__uYYRdpRbD6lXn1bVwtL42BLc8NTk48rvG6-F_Ftk--8__kBNjUoHA-F0IucXJqk74FHDXXDnszav84mIRP0RmOeY__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" async="async"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .addSize([0, 0], [300, 250])
  .build();
googletag.slots["natobs_main_body_bottom"] = googletag.defineSlot("1086440/natobs_main_body_bottom", [[970, 250], [728, 90], [300, 250]], "dfp-ad-natobs_main_body_bottom")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping)});

</script>
<script type="text/javascript">
tp = window.tp || [];
tp.push(['setAid', 'Z9bvuPACYA']);
tp.push(['setEndpoint', 'https://buy.tinypass.com/api/v3']);
tp.push(['setUseTinypassAccounts', false]);
tp.push(['setUsePianoIdUserProvider', true]);

</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();
});


</script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__dHVmL6-XkUFuXhEDRgTS2ns8C9lwMBpw-RBYvtHOjik__9LAPdnj5uSm6g-nfVFoZF63ELP_lQ6He1_D0CryeHjE__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer" async="async"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25645 node-type-article node-type-article-img has-page-header ">
<div id="skip-link">
<a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
</div>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2JMB7M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container site-container--full">
<section id="site-header-wrapper">
<header id="site-broadcast" class="site-header site-header--broadcast">
<div id="site-broadcast-inner" class="site-header__inner"></div>
</header>
<header id="site-header" class="site-header site-header--main" role="banner">
<div class="site-header__inner">
<div id="nav-mobile-show"><i class="fal fa-bars"></i></div>
<div class="site-name site-header__logo"><a href="https://www.nationalobserver.com">Canada&#039;s National Observer</a></div>
<div class="site-header__buttons">
<div class="site-header__button site-header__button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
<div class="site-header__button site-header__button--account paywall-showonloggedin">
<a href="/subscription/account?utm_source=site&utm_medium=header_account_button&utm_campaign=regular">Account</a>
</div>
<div class="site-header__button site-header__button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
<div class="site-header__buttons--mobile">
 <div class="service-links social-links js-social-links social-links--sm social-links--colored social-links--theme-default"><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;t=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;text=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li></ul></div></div> <div class="site-header__button site-header__button--subscribe js-header-subscribe paywall-showonloggedout">
<a class="btn--subscribe" href="/subscribe?utm_source=site&utm_medium=header_subscribe_button&utm_campaign=regular">Subscribe</a>
</div>
</div>
<nav class="main-nav" role="navigation"><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link">About</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link">News</a></li>
<li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link">Opinion</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special Reports" class="main-nav__link">Special Reports</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="https://www.nationalobserver.com/analysis" title="Analysis" class="main-nav__link">Analysis</a></li>
<li class="main-nav__item main-nav__item--conversations"><a href="/conversations" title="Conversations" class="main-nav__link">Conversations</a></li>
<li class="main-nav__item main-nav__item--zero-carbon-newsletter-new"><a href="https://www.nationalobserver.com/newsletters/zero-carbon" title="Zero Carbon Newsletter: NEW!" class="main-nav__link">Zero Carbon Newsletter: NEW!</a></li>
</ul></nav>
</div>
</header>
</section>
<main id="site-main" class="site-main" role="main">
<div class="site-main__inner">
<section class="page-header-wrapper grid-wrapper-f">
<div class="page-header page-header--article page-header--article-type-image">
<div class="page-header__inner article__meta-wrapper">
<div class="page-header__content">
<div class="article__meta">
<h1 id="article-title" class="article__title node__title">Plastics and toxic chemicals are killing fish — and poisoning us</h1><div class="byline byline--main"><span class="byline__contributors">By <a href="/u/marc-fawcett-atkinson">Marc Fawcett-Atkinson</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news" data-term-definition="&lt;strong&gt;News&lt;/strong&gt;&lt;p&gt;
  Based on facts, either observed and verified firsthand by the reporter, or reported and verified from primary, reliable and knowledgeable sources.&lt;/p&gt;">News</a>, <a href="/canada-now/food-insider">Food Insider</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">April 27th 2021</span></div> <section class="special-report-badge">
<div class="special-report-badge__info">
<span class="special-report-badge__position">
#163 of 163 articles from the Special Report:
</span>
<span class="special-report-tag"><a href="/special-reports/food-insider">Food Insider</a></span> </div>
</section>
</div>
</div>
</div>
<div class="article__lead-media article__lead-media--img js-pw">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_header_full_size/public/img/2021/04/26/gp0stpx0a_high_res.jpg?itok=0RLuGOwV" width="1600" height="1200" alt="" /> </div>
<div class="page-header__inner article__lead-caption">
<div class="page-header__content">
<div class="article__lead-caption__inner">
Humans have produced about 8.3 billion tonnes of plastic since the 1950s, and most has ended up in landfills or the ocean, according to the UN. Photo by Greenpeace/The 5 Gyres Institute </div>
</div>
</div>
</div>
</section>
<section class="page-content page-content-article grid-wrapper-mx">
<div class="page-content-main">
<div class="page-content-main__top">
<div class="panel-pane pane-pane-messages">
<div class="pane-content">
<div class="messages-wrapper"></div>
</div>
</div>
</div>
<div class="page-content-main__middle">
<div class="panel-pane pane-natobs-article-tools js-article-tools">
<div class="article__tools">
<div class="article__tools__nav">
<div class="prev-next-link prev-next-link--prev">
<a href="/2021/04/26/news/secret-better-soil-donkey-dung-farming"><span class="link-icon"><i class="far fa-chevron-left"></i></span><span class="link-text">Previous story</span></a> </div>
</div>
<div class="article__tools__share article-share-links">
<div class="service-links social-links js-social-links social-links--sm social-links--colored social-links--theme-default social-links--collapsed"><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;t=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;text=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li></ul><ul class="service-links__services service-links__services--secondary js-toggle-target"><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;title=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;title=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us&amp;summary=Plastic%2C%20pesticides%26nbsp%3Band%20other%20toxic%20substances%20are%20devastating%20the%20world%E2%80%99s%20fish%20and%20marine%20animals%2C%20according%20to%20a%20report%20released%20Tuesday.&amp;source=Canada%27s%20National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/25645" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul><div class="social-links__toggle js-toggle-click-trigger js-toggle-service-links"><i class="fal fa-plus-circle"></i></div></div></div> </div>
</div>
</div>
<div class="panel-pane pane-node-content article__body js-pw article-main-content-pane">
<article id="node-25645" class="node node-article clearfix" role="article">
<div class="content">
<div class="article-body-section"><p>Plastic, pesticides and other toxic substances are devastating the world&rsquo;s fish and marine animals, according to a report released Tuesday.</p><p>The <a href="https://ipen.org/transfer/embargo/aquatic_pollutants_in_oceans_and_fisheries_ipen-en.pdf" target="_blank">study</a>, which was not peer-reviewed, was published by the International Pollutants Elimination Network (IPEN), a global coalition of environmental organizations. It reviewed academic research conducted worldwide on the impacts of plastic and toxic chemicals, and is the first systematic review of these dispersed studies designed to paint a global picture of the problem.</p><p>The findings were dire: Pollution is compromising the world&rsquo;s oceans, fisheries and coastal communities while exacerbating the impacts of <a href="https://www.nationalobserver.com/special-reports/race-against-climate-change">climate change</a> and overfishing.</p><div class="newsletter-inline-newsletter-signup-wrapper paywall-showonloggedout"><div id="inline-newsletter-form" class="js-inline-newsletter-signup"><div id="signup-form-container"><div class="form-prefix"><h4>Get top stories in your inbox.</h4><p>Our award-winning journalists bring you the news that impacts you, Canada, and the world. Don't miss out.</p></div><form class="mailchimp-signup-subscribe-form mailchimp-signup-page-form form-style-new form-inline" action="/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us" method="post" id="mailchimp-signup-subscribe-block-mc-signup-newsletter-email-form" accept-charset="UTF-8"><div><div class="form-item form-type-emailfield form-item-email"> <label class="element-invisible" for="edit-email">Email <span class="form-required" title="This field is required.">*</span></label> <input autocomplete="email" class="js-newsletter-signup-email form-text form-email required" placeholder="Your email address" type="email" id="edit-email" name="email" value="" size="60" maxlength="128"></div><div id="mailchimp-newsletter-cacd0f141f-mergefields" class="mailchimp-newsletter-mergefields"></div><input type="hidden" name="form_build_id" value="form-mLjaBI-C6VDjQjjhLZQZyE1cxzaP6Teh92aRkAgmaPI"><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_mc_signup_newsletter_email_form"><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Sign up" class="form-submit"></div></div></form></div></div></div><p>&ldquo;Many people think that fish declines are just the result of overfishing,&rdquo; said Matt Landos, a researcher, aquatic veterinarian and co-author on the report.</p></div><div class="article-body-section"><p>&ldquo;In fact, the entire aquatic food web has been seriously compromised with fewer fish at the top, losses of invertebrates in the sediments and water column, less healthy marine algae, coral and other habitats, (and) a proliferation of bacteria and toxic algae blooms. Chemical pollution (and) climate change &hellip; are the chief reason for these losses.&rdquo; </p><figure class="article__body-media article__body-media--img file-fid-39487"><img height="1704" loading="lazy" src="/sites/nationalobserver.com/files/styles/body_img/public/img/2021/04/26/capture_decran_le_2021-04-26_a_17.06.52.png?itok=pSx9gDb4" width="1372"><figcaption class="article__body-media__caption caption">Pollution has upended aquatic food chains worldwide, exacerbating the harmful impacts of climate change and overfishing. Diagram by IPEN</figcaption></figure><p>About three billion people worldwide rely on fish for protein, particularly in less wealthy countries, the report noted. In Canada, oceans, lakes and rivers are culturally and nutritionally vital to many Indigenous communities and support fisheries worth roughly $3.7 billion, according to Statistics Canada.</p></div><div class="article-body-section"><p>Yet fish and aquatic animal populations are falling worldwide, despite reduced pressure on wild fish populations. That includes aquatic animals in rivers and lakes &mdash; about <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/brv.12480" target="_blank">83 per cent</a> of freshwater fish populations are in decline &mdash; to the world&rsquo;s oceans. And the proliferation of plastics and chemicals, alongside overfishing, climate change and other stressors, is to blame.</p><p>Between 100,000 and 350,000 chemicals are sold today, and only about one per cent have been tested to assess their health and environmental impact, the report notes. Plastics are equally widespread, and about 8.3 billion tonnes have been produced since the 1950s, <a href="https://www.unep.org/interactive/beat-plastic-pollution/" target="_blank">according to the UN</a>. </p><div class="article-tweet-wrapper"><div class="article__tweet"> <blockquote class="article__tweet__text"> Plastic, pesticides and other toxic substances are devastating the world&rsquo;s fish and marine animals, according to a report released Tuesday by @ToxicsFree. </blockquote> <div class="article__tweet__link"> <a href="https://twitter.com/intent/tweet?url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;text=Plastic%2C%20pesticides%20and%20other%20toxic%20substances%20are%20devastating%20the%20world%E2%80%99s%20fish%20and%20marine%20animals%2C%20according%20to%20a%20report%20released%20Tuesday%20by%20%40ToxicsFree." title="Tweet this" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"> <i class="fab fa-twitter"></i> </a> </div></div></div><p><a href="https://www.nationalobserver.com/2021/04/08/news/feds-wont-ban-pesticides-deadly-bees-bugs-ecosystems">Pesticides</a>, pollutants like <a href="https://www.nationalobserver.com/2021/03/09/news/your-mac-and-cheese-will-be-getting-safer-if-you-can-afford-it">phthalates</a> and per- and polyfluoroalkyls (PFAS), pharmaceuticals and <a href="https://www.nationalobserver.com/2021/03/09/canada-drowning-plastic-waste-recycling-wont-save-us">plastics</a> are particularly concerning, the report noted.</p><p>&ldquo;Much of the action is taking place in animals&rsquo; life stages that are largely hidden from the naked eye. (For instance), the impacts we&rsquo;re seeing are quite serious on embryonic life,&rdquo; Landos said.</p><p>The chemicals poison aquatic animals&rsquo; immune, endocrine and other key biological systems, he explained. They can also bioaccumulate throughout the food chain, poisoning top predators like seals, whales &mdash; and people.</p><p><a href="https://www.nationalobserver.com/special-reports/canadas-plastics-problem">Plastics</a> have an even broader impact as they&rsquo;re often eaten by fish and other animals, stuffing their stomachs and leaving them to starve. <a href="https://www.nationalobserver.com/tags/microplastics">Microplastics</a> also leach toxic chemicals into organisms and aquatic environment, Landos noted.</p><p>The study&rsquo;s findings come as no surprise to the principal investigator of the University of British Columbia&rsquo;s ocean pollution research unit, Juan Jose Alava Santos, who did not work on the report.</p><p>&ldquo;Anthropogenic pollution is probably one of the main anthropogenic stressors in the Anthropocene &mdash; an era of global change where humans have basically reshaped and changed many ecological processes,&rdquo; he said. &ldquo;The ocean is basically receiving a cocktail of chemicals that end up in the water and also in the sediment.&rdquo;</p><p>This pollution compounds with overfishing and climate change to upend the ecological balance of oceans, rivers and lakes, he said. That&rsquo;s because warmer and more acidic waters can pose health threats or habitat risks to vulnerable species, while overfishing transforms the predator-prey relationships between different aquatic animals.</p></div><div class="ad-wrapper"><div id="dfp-ad-natobs_main_body_bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-natobs_main_body_bottom" class="dfp-tag-wrapper"> <script type="text/javascript">
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
            googletag.cmd.push(function() {      googletag.display("dfp-ad-natobs_main_body_bottom");    });  

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script> </div></div></div><div class="article-body-section"><p>&ldquo;We see that it is kind of a conspiracy between climate change and overfishing (that can) exacerbate pollution in the environment,&rdquo; he said. Those impacts can be particularly felt in the world&rsquo;s pollution hot spots &mdash; places like the Arctic, the English Channel and the Salish Sea.</p><p>In the Pacific Northwest and the English Channel, years of pesticide use and industrial pollution have left persistent organic pollutants in oceanic and riparian sediments. Meanwhile, global atmospheric currents carry pollution from temperate and tropical latitudes to the poles, where colder temperatures make them fall from the clouds and contaminate remote polar ecosystems, he explained.</p><p>Ending the crisis will take a wholesale transformation in how we use and regulate chemicals and plastics, Landos and Alava Santos agreed. Pollution can originate almost anywhere &mdash; from farm fields to landfills to factories &mdash; and pollution laws have so far failed to end the problem. Ending it will take a systemic transformation.</p><p>&ldquo;So many of these issues come back to the way in which we&rsquo;ve designed our economies as linear economies, with the primary driver in that linear economy being fossil fuels,&rdquo; explained Landos.</p><p>For instance, the oil and gas industry is banking on plastics to make up between 45 and 95 percent of its future growth, according to a 2020 <a href="https://carbontracker.org/reports/the-futures-not-in-plastics/" target="_blank">report</a> by the Carbon Tracker Initiative. Nor can other pollutants, from pesticides to PCBs, continue to be produced and released into the environment without exacerbating the crisis, Alava Santos echoed.</p><p>&ldquo;We have to shift from thinking about maintaining a linear economy to moving to a circular economy that doesn&rsquo;t continuously add more pollution into the biosphere and hope that it&rsquo;s not going to have an ever-worsening effect,&rdquo; said Landos. &ldquo;What the data says is that there is already a very, very serious effect (on biodiversity) from the pollution we&rsquo;ve already generated.&rdquo;</p></div>
</div>
</article>
</div>
</div>
<div class="page-content-main__bottom">
<div id="article-cta-article-footer-wrapper" class="paywall-showonloggedout"></div>
<div class="panel-pane pane-nat-article-bottom-byline article__bottom-content article__bottom-byline js-pw">
<div class="byline">
<span class="date-display-single">April 27th 2021</span><div class="byline__contributors"><div class="contributors"><ul><li class="first last"><div class="contributor contributor--with-picture">
<div class="contributor__picture">
<a href="/u/marc-fawcett-atkinson">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_thumbnail_small/public/img/2020/07/09/capture_decran_le_2020-07-09_a_14.37.16.png?itok=dlEHkqIr" width="60" height="60" alt="Profile picture" /> </a>
</div>
<div class="contributor__details">
<ul><li class="first"><a href="/u/marc-fawcett-atkinson">Marc Fawcett-Atkinson</a></li>
<li>Food Security Reporter</li>
<li class="last"><a href="https://www.twitter.com/FawcettAtkinson" target="_blank" title="Follow Marc Fawcett-Atkinson on Twitter">@FawcettAtkinson</a></li>
</ul> </div>
</div>
</li>
</ul></div></div></div>
</div>
<div class="panel-pane pane-views-panes pane-nat-related-content-nat-related-content article__related article__bottom-content">
<h2 class="pane-title">
Keep reading </h2>
<div class="view view-nat-related-content view-id-nat_related_content view-display-id-nat_related_content js-pw view-dom-id-135460e85c9f74e17c58c4772a5e4738">
<div class="view-content">
<div class="view-content__inner">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2021/04/22/news/breaking-down-canadas-new-environmental-laws-toxic-chemicals">
<div class="field-article-lead-img">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2021/04/21/gp0stsfkz_high_res.jpg?itok=bvaHUDs2" width="370" height="250" alt="A plastic bag floats in the water beneath a city skyline" title="Photo by Anthony Poulin / Greenpeace" /> </div>
</a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2021/04/22/news/breaking-down-canadas-new-environmental-laws-toxic-chemicals" rel="bookmark">
Breaking down Canada’s new environmental law</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/marc-fawcett-atkinson">Marc Fawcett-Atkinson</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/canada-now/food-insider">Food Insider</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">April 22nd 2021</span></div>
<span class="special-report-tag"><a href="/special-reports/food-insider">Food Insider</a></span> </div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article class="node node-magazine teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2021/03/09/canada-drowning-plastic-waste-recycling-wont-save-us">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2021/02/10/lead2_gp0stsgaz_high_res.jpg?itok=S74KGhEF" width="370" height="250" alt="" /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2021/03/09/canada-drowning-plastic-waste-recycling-wont-save-us" rel="bookmark">Canada is drowning in plastic waste — and recycling won&#039;t save us</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/marc-fawcett-atkinson">Marc Fawcett-Atkinson</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/investigations">Investigations</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">March 9th 2021</span></div>
<span class="special-report-tag"><a href="/special-reports/canadas-plastics-problem">Canada's plastics problem</a></span> </div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<article class="node node-magazine teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2021/03/08/backroom-battle-between-industry-ottawa-and-environmentalists-over-plastics">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2021/02/09/gp0stqv74_high_res_copy_2.jpg?itok=6YyJiUUD" width="370" height="250" alt="" /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2021/03/08/backroom-battle-between-industry-ottawa-and-environmentalists-over-plastics" rel="bookmark">
The backroom battle between industry, Ottawa and environmentalists over plastics regulation</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/marc-fawcett-atkinson">Marc Fawcett-Atkinson</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/investigations">Investigations</a>, <a href="/sections/politics">Politics</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">March 8th 2021</span></div>
<span class="special-report-tag"><a href="/special-reports/canadas-plastics-problem">Canada's plastics problem</a></span> </div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-nat-service-links article__bottom-content js-pw" id="article-bottom-social-links">
<div class="service-links social-links js-social-links social-links--lg social-links--colored social-links--theme-default has-label social-links--collapsed"><h2 class="service-links__label">Share this article</h2><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;t=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-facebook-f"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Facebook</em></span></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;text=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-twitter"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Twitter</em></span></a></li></ul><ul class="service-links__services service-links__services--secondary js-toggle-target"><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;title=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us&amp;title=Plastics%20and%20toxic%20chemicals%20are%20killing%20fish%20%E2%80%94%20and%20poisoning%20us&amp;summary=Plastic%2C%20pesticides%26nbsp%3Band%20other%20toxic%20substances%20are%20devastating%20the%20world%E2%80%99s%20fish%20and%20marine%20animals%2C%20according%20to%20a%20report%20released%20Tuesday.&amp;source=Canada%27s%20National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2021/04/27/news/plastics-toxic-chemicals-killing-fish-poisoning-us" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/25645" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul><div class="social-links__toggle js-toggle-click-trigger js-toggle-service-links"><i class="fal fa-plus-circle"></i></div></div></div>
</div>
<div class="panel-pane pane-node-comment-links">
<h2 class="pane-title">
Comments </h2>
<section class="node-comment-links">
<div class="paywall-showonloggedout">
<a class="link--red" href="/subscribe">Subscribe</a> to join the conversation. Already a subscriber? <a class="js-piano-login" href="#">Log in</a>.
</div>
<div class="paywall-showonloggedin">
<div class="paywall-showonaccess">
<a href="/comment/new/25645" class="btn btn-sm btn--blue">Post a comment</a> </div>
<div class="paywall-showonnoaccess">
You need an active subscription to post a comment. <a href="/subscribe">Update your subscription.</a>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="page-footer-full grid-wrapper-f">
<section id="article-slidein" class="slidein">
<div class="grid-wrapper-mx">
<div class="grid-inner-n slidein__content">
<div id="subscribe-cta-slidein"></div>
</div>
</div>
</section>
</section>
</div>
</main>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="site-footer__inner">
<div class="site-footer__top">
<h2><a href="/subscribe">Support award-winning independent journalism with
your subscription today</a></h2>
<ul class="site-footer__awards"><li class="first"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/COPA_Gold_2016.png" alt="Canadian Online Publishers Awards" /> <figcaption class="nat-award__text"><ul><li class="first">Independent Publisher of the Year</li>
<li>Best News Coverage</li>
<li>Best Column</li>
<li class="last">Best Digital Solution</li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/caj.svg" alt="Canadian Association of Journalists Awards" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>Canadian Association of Journalists</li>
<li>Data journalism award</li>
<li>Human rights reporting award</li>
<li class="last">Outstanding investigative journalism</li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/michener.png" alt="Michener Award" /> <figcaption class="nat-award__text"><ul><li class="first">Finalist</li>
<li>Michener Award</li>
<li>Meritorious public service journalism</li>
<li class="last"><a href="https://www.nationalobserver.com/2020/05/06/news/michener-award-honours-tainted-water-investigation">2019</a> & <a href="https://www.nationalobserver.com/2017/06/14/news/national-observer-honoured-prestigious-michener-awards-ceremony">2016</a></li>
</ul></figcaption>
</figure>
</li>
<li class="last"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/nna.svg" alt="National Newspaper Award" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>National Newspaper Award</li>
<li class="last">Business reporting</li>
</ul></figcaption>
</figure>
</li>
</ul> </div>
<div class="site-footer__bottom">
<div class="site-footer__bottom__primary">
<div class="site-footer__logo site-name"><a href="https://www.nationalobserver.com">Canada&#039;s National Observer</a></div>
<nav class="site-footer__nav"><ul class="menu"><li class="first leaf"><a href="/about/masthead">Masthead</a></li>
<li class="leaf"><a href="/about/team">Team</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/video" title="">Video</a></li>
<li class="leaf"><a href="https://national-observer.myshopify.com/" target="_blank" title="">Shop</a></li>
<li class="leaf"><a href="/search" title="">Search</a></li>
<li class="leaf"><a href="/help" title="">Help</a></li>
<li class="leaf"><a href="/contact" title="Contact the National Observer">Contact</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/ethics" title="">Ethics</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/terms" title="Terms of use">Terms</a></li>
<li class="leaf"><a href="/privacy" title="Privacy policy">Privacy</a></li>
<li class="leaf"><a href="https://www.vancouverobserver.com" title="">VO</a></li>
<li class="leaf"><a href="https://canadianjournalism.ca/" title="">CCJ</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/jobs" title="">Jobs</a></li>
<li class="last leaf"><a href="/user/login" title="">Admin</a></li>
</ul></nav>
</div>
<div class="site-footer__bottom__secondary">
<div class="site-footer__cta">
<a href="/subscribe?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=subscribe" id="btn-footer-subscribe" class="btn--subscribe paywall-showonloggedout">Subscribe</a> <a href="/newsletter?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=newsletter" id="btn-footer-newsletter" class="btn--newsletter">Newsletter</a> <a href="/donate?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=donate" id="btn-footer-donate" class="btn--donate">Donate</a> </div>
<div class="site-footer__links">
<div class="site-footer__other-logos">
<div class="trust-project-logo site-footer__other-logo">
<a href="/about#trust-project" class="trust-project-logo__link"><img class="trust-project-logo__image" title="National Observer is a member of the Trust Project Consortium" loading="lazy" src="/sites/all/modules/features/natobs_core/img/Trust-Logo-Horizontal-White.svg" alt="Trust Project logo" /></a> </div>
</div>
<div class="site-footer__social social-links social-links--lg social-links--gray-medium">
<ul><li class="first"><a href="https://www.facebook.com/nationalobserver" target="_blank" title="Follow us on Facebook" class="social-links__link social-links__link--facebook"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/NatObserver" target="_blank" title="Follow us on Twitter" class="social-links__link social-links__link--twitter"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/nationalobserver" target="_blank" title="Subscribe to our YouTube channel" class="social-links__link social-links__link--youtube"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://instagram.com/natobserver/" target="_blank" title="Follow us on Instagram" class="social-links__link social-links__link--instagram"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.linkedin.com/company/national-observer" target="_blank" title="Follow us on LinkedIn" class="social-links__link social-links__link--linkedin"><i class="fab fa-linkedin-in"></i></a></li>
<li class="last"><a href="/front/rss" target="_self" title="Subscribe to our RSS feed" class="social-links__link social-links__link--rss"><i class="fas fa-rss"></i></a></li>
</ul> </div>
</div>
</div>
</div>
<div class="site-footer__copyright">
&copy; Observer Media
Group 2021 </div>
</div>
</footer>
</div>

<nav id="nav-mobile" role="navigation">
<div class="paywall-buttons">
<div class="paywall-button paywall-button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
</div>
<ul class="main-nav__menu"><li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link">About</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link">News</a></li>
<li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link">Opinion</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special Reports" class="main-nav__link">Special Reports</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="https://www.nationalobserver.com/analysis" title="Analysis" class="main-nav__link">Analysis</a></li>
<li class="main-nav__item main-nav__item--conversations"><a href="/conversations" title="Conversations" class="main-nav__link">Conversations</a></li>
<li class="main-nav__item main-nav__item--zero-carbon-newsletter-new"><a href="https://www.nationalobserver.com/newsletters/zero-carbon" title="Zero Carbon Newsletter: NEW!" class="main-nav__link">Zero Carbon Newsletter: NEW!</a></li>
</ul> <div class="paywall-buttons">
<div class="paywall-button paywall-button--account paywall-showonloggedin">
<a href="/subscription/account">Account</a>
</div>
<div class="paywall-button paywall-button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
</nav>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__aStMQM3iUFCkbJq9FY8aIesIcPj-89MaJ7zMhQs-XBg__MSqvSoXHtcGlHLnj9FpuTa9ZUCnBmcWiDJvxLYzLkms__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__uT2V2kit4OxUn0xI7C4UWCWdRyPUroxotAG8P9paj9o__L2UzhNiES62aosgBBJAwNa3rlBkwMy28gYsMHN_0NRU__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__2SmPBejOqNfyHBCEF-s0TVOXFxmVQZKdedl8RfrQRu0__tzwErU9vl-Ja9KKxhan8kqidGdx9NasroLooLkYLvTU__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__Ko77fgfGUeEDUdzMm8wf1GTGy1y-O0RiW7qzBLy-I18__UMAfdJryM59CSWZIPeVRfR6vUeqKPLvX7ZYcNUx6GK8__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__haern-rAyjl5V-Lwq9WMwGh6heAMYgpzOqJhFvfJaZI__xi0o8lhxV0KjN15hNFBKqVeoVLGzOielIU9FmBfB3Nc__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
