<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//buy.tinypass.com" />
<link rel="preconnect" href="//buy.tinypass.com" />
<meta charset="utf-8" />
<meta property="fb:pages" content="842010632481715" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="preload" as="image" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header_sm.svg" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-extrabold/proxima-nova-extrabold.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-regular/proxima-nova-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-bold/proxima-nova-bold.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/noto_serif/font/noto-serif-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/noto_serif/font/noto-serif-500.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="image" href="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_header_full_size/public/img/2022/10/14/baum_blue_carbon_kb_deergroup_img_20210723_084146.jpg?itok=oiPsFoyW" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Researchers look to Canada’s oceans to sink planet-warming carbon",
            "name": "Researchers look to Canada’s oceans to sink planet-warming carbon",
            "description": "A new research initiative is working on a national assessment of the “blue carbon” storage capacity of Canada’s salt marshes, seagrass meadows and kelp forests to fight against climate change.",
            "author": [
                {
                    "@type": "Person",
                    "name": "Rochelle Baker",
                    "url": "https://www.nationalobserver.com/u/rochelle-baker",
                    "sameAs": "https://www.nationalobserver.com/u/rochelle-baker/#person"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.nationalobserver.com/#organization",
                "name": "Canada\u0027s National Observer",
                "url": "https://www.nationalobserver.com",
                "sameAs": "https://twitter.com/NatObserver",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.nationalobserver.com/sites/all/themes/custom/nat/img/logo_header_black.png",
                    "width": "700",
                    "height": "258"
                }
            },
            "datePublished": "2022-10-17T03:10:07-07:00",
            "dateModified": "2022-10-17T03:11:55-07:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_social/public/img/2022/10/14/baum_blue_carbon_kb_deergroup_img_20210723_084146.jpg?itok=JnvXfBrc",
                "width": "1200",
                "height": "900"
            },
            "mainEntityOfPage": "https://www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon",
            "about": [
                "Parks Canada",
                "Fisheries and Oceans Canada",
                "University. of Victoria",
                "Julia Baum",
                "blue carbon",
                "science",
                "biodiversity",
                "kelp forests",
                "sea grass meadows",
                "salt marshes",
                "Canada"
            ],
            "publishingPrinciples": "https://www.nationalobserver.com/about/policies-and-standards",
            "noBylinesPolicy": "https://www.nationalobserver.com/about/policies-and-standards#ethics"
        }
    ]
}</script>
<meta name="description" content="A new research initiative is working on a national assessment of the “blue carbon” storage capacity of Canada’s salt marshes, seagrass meadows and kelp forests to fight against climate change." />
<meta name="abstract" content="A new research initiative is working on a national assessment of the “blue carbon” storage capacity of Canada’s salt marshes, seagrass meadows and kelp forests to fight against climate change." />
<link rel="canonical" href="https://www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="&amp;copy; 2022 Observer Media Group, Inc. All rights reserved." />
<link rel="shortlink" href="https://www.nationalobserver.com/node/34002" />
<meta property="fb:app_id" content="1724385067775770" />
<meta property="og:site_name" content="Canada&#039;s National Observer" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Researchers look to Canada’s oceans to sink planet-warming carbon" />
<meta property="og:url" content="https://www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon" />
<meta property="og:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_social/public/img/2022/10/14/baum_blue_carbon_kb_deergroup_img_20210723_084146.jpg?itok=JnvXfBrc" />
<meta property="og:description" content="A new research initiative is working on a national assessment of the “blue carbon” storage capacity of Canada’s salt marshes, seagrass meadows and kelp forests to fight against climate change." />
<meta property="og:updated_time" content="2022-10-17T03:11:55-07:00" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:creator" content="@NatObserver" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator:id" content="17410863" />
<meta name="twitter:site" content="@NatObserver" />
<meta name="twitter:site:id" content="17410863" />
<meta name="twitter:title" content="Researchers look to Canada’s oceans to sink planet-warming carbon" />
<meta name="twitter:url" content="https://www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon" />
<meta name="twitter:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_social/public/img/2022/10/14/baum_blue_carbon_kb_deergroup_img_20210723_084146.jpg?itok=JnvXfBrc" />
<meta name="twitter:description" content="A new research initiative is working on a national assessment of the “blue carbon” storage capacity of Canada’s salt marshes, seagrass meadows and kelp forests to fight against climate change." />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="900" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="Climate, Politics, Science &amp; Tech" />
<meta property="article:publisher" content="https://www.facebook.com/nationalobserver" />
<meta property="article:published_time" content="2022-10-17T03:10:07-07:00" />
<meta property="article:modified_time" content="2022-10-17T03:11:55-07:00" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<link rel="shortcut icon" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/icon-192x192.png" sizes="192x192" />
<meta name="google-site-verification" content="gQKtmXUZ7Oyms-lZzF7A0jKQm_Yl4Mm6QJJgCNyDKBo" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-iphone-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-ipad-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-ipad-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-iphone-180x180.png" sizes="180x180" />
<title>Researchers look to Canada’s oceans to sink planet-warming carbon | Canada's National Observer: News & Analysis</title>
<script type="text/javascript">
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
</script>
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__UxBgib5HUxRcBak7LaxfcYlfscLRN2gpshvs8MvhA2U__1K_FLXKGyHk7sooakol4NarpnrP18KxwB3ywSjHvWlY__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__I-6ri1KwjnT3zv9PjcRRyK58IekpGu4HKcKb_bWOXVw__TVGQrPbPqNpy_zgLMns9unkhqNNGZaCKhQk93Z0vpRA__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__6NgjuVoigBzknb8S2rb0ijohEWjJW265Lt3GROCiQRY__-JZRlRztZlujJ608Z6bsbYBgA8n1b72X_cMI0OrYZP4__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" async="async"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__uYYRdpRbD6lXn1bVwtL42BLc8NTk48rvG6-F_Ftk--8__kgI9yt6NTqNHkPVhnWJBwzOG8QeDV4vVF2r21Je5p10__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" async="async"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
</script>
<script type="text/javascript">
window.PianoESPConfig = { id: 509 }
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .addSize([0, 0], [300, 250])
  .build();
googletag.slots["natobs_main_body_top"] = googletag.defineSlot("1086440/natobs_main_body_top", [[970, 250], [728, 90], [300, 250]], "dfp-ad-natobs_main_body_top")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping)});

</script>
<script type="text/javascript">
tp = window.tp || [];
tp.push(['setAid', 'Z9bvuPACYA']);
tp.push(['setEndpoint', 'https://buy.tinypass.com/api/v3']);
tp.push(['setUseTinypassAccounts', false]);
tp.push(['setUsePianoIdUserProvider', true]);
tp.push(['setCxenseSiteId', '1139737519858026207']);

</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
  googletag.pubads().enableLazyLoad({fetchMarginPercent: 15,renderMarginPercent: 10,mobileScaling: 0});
  googletag.enableServices();
});


</script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__LOTzmTjOEyBYTRa73tu6Fj3qY7yfNxJxX3y1JUwojnc__40YrL2aSiZmfap0peqfapAZpogiJynGBflb-zJ7vQQo__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer" async="async"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-34002 node-type-article node-type-article-img has-page-header ">
<div id="skip-link">
<a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
</div>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2JMB7M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container site-container--full">
<section id="site-header-wrapper">
<header id="site-broadcast" class="site-header site-header--broadcast">
<div id="site-broadcast-inner" class="site-header__inner"></div>
</header>
<header id="site-header" class="site-header site-header--main" role="banner">
<div class="site-header__inner">
<div class="site-header__top">
<div id="nav-mobile-show"><i class="fal fa-bars"></i></div>
<div class="site-name site-header__logo"><a href="https://www.nationalobserver.com"><img alt="" id="site-logo" data-logo-reg="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header.svg" data-logo-sm="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header_sm.svg" loading="lazy" src="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header.svg" /></a></div>
<div class="site-header__buttons">
<div class="site-header__button site-header__button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
<div class="site-header__button site-header__button--account paywall-showonloggedin">
<a href="/subscription/account?utm_source=site&utm_medium=header_account_button&utm_campaign=regular">Account</a>
</div>
<div class="site-header__button site-header__button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
<div class="site-header__buttons--mobile">
<div class="service-links social-links js-social-links social-links--sm social-links--colored social-links--theme-default"><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;t=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;text=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li></ul></div></div> <div class="site-header__button site-header__button--subscribe paywall-showonloggedout paywall-showonnoaccess">
<a class="btn--subscribe" href="/subscribe?utm_source=site&utm_medium=header_subscribe_button&utm_campaign=default">Subscribe</a>
</div>
<div class="site-header__button site-header__button--donate paywall-showonaccess">
<a class="btn--donate" href="/donate?utm_source=site&utm_medium=header_donate_button&utm_campaign=default">Donate</a>
</div>
</div>
</div>
<nav class="main-nav" role="navigation"><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link main-nav__link--opinion">Opinion</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="/analysis" title="Analysis" class="main-nav__link main-nav__link--analysis">Analysis</a></li>
<li class="main-nav__item main-nav__item--climate-solutions"><a href="/sections/climate-solutions-reporting" title="Climate Solutions" class="main-nav__link main-nav__link--climate-solutions">Climate Solutions</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special reports" class="main-nav__link main-nav__link--special-reports">Special reports</a></li>
<li class="main-nav__item main-nav__item--podcasts main-nav__submenu-parent"><a href="#" title="Podcasts" class="main-nav__link main-nav__link--podcasts" aria-haspopup="true">Podcasts</a><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--the-salmon-people"><a href="/podcast/salmon-people" title="The Salmon People" class="main-nav__link main-nav__link--the-salmon-people">The Salmon People</a></li>
<li class="main-nav__item main-nav__item--race-against-climate-change"><a href="/podcast/race-against-climate-change" title="Race Against Climate Change" class="main-nav__link main-nav__link--race-against-climate-change">Race Against Climate Change</a></li>
</ul></li>
<li class="main-nav__item main-nav__item--newsletters main-nav__submenu-parent"><a href="#" title="Newsletters" class="main-nav__link main-nav__link--newsletters" aria-haspopup="true">Newsletters</a><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--the-weekly"><a href="/newsletters/the-weekly" title="The Weekly" class="main-nav__link main-nav__link--the-weekly">The Weekly</a></li>
<li class="main-nav__item main-nav__item--zero-carbon"><a href="/newsletters/zero-carbon" title="Zero Carbon" class="main-nav__link main-nav__link--zero-carbon">Zero Carbon</a></li>
<li class="main-nav__item main-nav__item--all-newsletters"><a href="/newsletter" title="All newsletters" class="main-nav__link main-nav__link--all-newsletters">All newsletters</a></li>
</ul></li>
<li class="main-nav__item main-nav__item--conversations"><a href="/conversations" title="Conversations" class="main-nav__link main-nav__link--conversations">Conversations</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link main-nav__link--news">News</a></li>
<li class="main-nav__item main-nav__item--team"><a href="https://www.nationalobserver.com/about/team" title="Team" class="main-nav__link main-nav__link--team">Team</a></li>
<li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link main-nav__link--about">About</a></li>
</ul></nav>
<div id="search">
<span id="search-show"><i class="far fa-search"></i></span>
<div id="search-form"><form action="/search" method="get" id="views-exposed-form-nat-search-default" accept-charset="UTF-8"><div> <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<label for="edit-keywords">
Search </label>
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Search for..." autocomplete="off" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" class="form-text" />
</div>
</div>
<button id="search-submit" class="form-submit" type="submit" title="Search"><i class="far fa-search"></i><span class="search-text">Search</span></button><span id="search-cancel"><i class="fal fa-times title=" Show navigation"></i></span></div></form></div> </div>
</div>
</header>
</section>
<main id="site-main" class="site-main" role="main">
<div class="site-main__inner">
<section class="page-header-wrapper grid-wrapper-f">
<div class="page-header page-header--article page-header--article-type-image">
<div class="page-header__inner article__meta-wrapper">
<div class="page-header__content">
<div class="article__meta">
<h1 id="article-title" class="article__title node__title">Researchers look to Canada’s oceans to sink planet-warming carbon</h1><div class="byline byline--main"><span class="byline__contributors">By <a href="/u/rochelle-baker">Rochelle Baker</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news" data-term-definition="&lt;strong&gt;News&lt;/strong&gt;&lt;p&gt;
  All news articles&lt;/p&gt;">News</a>, <a href="/canada-now/island-insider">Island Insider</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">October 17th 2022</span></div> </div>
<div class="article__header__share article-share-links">
<div class="service-links social-links js-social-links social-links--sm social-links--gray-black social-links--theme-default horizontal"><ul class="service-links__services"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;t=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;text=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;title=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;title=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon&amp;summary=Canada%20may%20have%20the%20longest%20total%20coastline%20in%20the%20world%2C%20but%20it%20still%20doesn%E2%80%99t%20have%20a%20solid%20understanding%20of%20the%20role%20nearshore%20ecosystems%20can%20play%20in%20sinking%20greenhouse%20gas%20emissions%20to%20combat%20the%20climate%20crisis%2C%20marine%20ecologist%20Julia%20Baum%20says.%0D%0A%0D%0A%E2%80%9CWe%27re%20not%20really%20accounting%20for%20ocean%20climate%20solutions%20right%20now%2C%20which%20is%20ironic%20because%20we%20have%20three%20oceans.%E2%80%9D%26nbsp%3B&amp;source=Canada%27s%20National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/34002" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul></div> </div>
</div>
</div>
<div class="article__lead-media article__lead-media--img js-pw">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/article_header_xl/public/img/2022/10/14/baum_blue_carbon_kb_deergroup_img_20210723_084146.jpg?itok=G_6vEU8l" width="1200" height="900" alt="" /> </div>
<div class="page-header__inner article__lead-caption">
<div class="page-header__content">
<div class="article__lead-caption__inner">
An interdisciplinary team of researchers and policy experts is collaborating to determine how much carbon seagrass meadows, saltwater marshes and kelp forests can capture across Canada. Photo by Kevin Bruce </div>
</div>
</div>
</div>
</section>
<section class="page-content page-content-article grid-wrapper-mx">
<div class="page-content-main">
<div class="page-content-main__top">
<div class="panel-pane pane-pane-messages">
<div class="pane-content">
<div class="messages-wrapper"></div>
</div>
</div>
</div>
<div class="page-content-main__middle">
<div class="panel-pane pane-natobs-article-tools js-article-tools">
<div class="article__tools">
<div class="article-prev-next">
<div class="prev-next-link prev-next-link--prev">
<a href="/2022/10/16/news/its-getting-harder-make-ice-winnipeg"><span class="link-icon"><i class="fal fa-arrow-left"></i></span><span class="link-text">Previous story</span></a> </div>
</div>
</div>
</div>
<div class="article-audio-player">
<div>
<button id="speechkit-init" class="article-audio-init"><span class="button-icon"><span class="fas fa-play-circle"></span></span><span class="button-text">Listen to article</span></button>
</div>
<div id="speechkit-player"></div>
</div>
<div class="panel-pane pane-node-content article__body js-pw article-main-content-pane">
<article id="node-34002" class="node node-article clearfix" role="article">
<div class="content">
<div class="article-body-section"><p>Canada may have the longest total coastline in the world, but it still doesn&rsquo;t have a solid understanding of the role nearshore ecosystems can play in sinking greenhouse gas emissions to combat the climate crisis, marine ecologist Julia Baum says.</p><p>&ldquo;We're not really accounting for ocean climate solutions right now, which is ironic because we have three oceans.&rdquo; </p><p>That will change with the launch of an ambitious research initiative to produce a national assessment of the &ldquo;blue carbon&rdquo; storage capacity of Canada&rsquo;s salt marshes, seagrass meadows and kelp forests, said Baum, a principal investigator and University of Victoria professor. </p><div class="newsletter-inline-newsletter-signup-wrapper paywall-showonloggedout"><div id="inline-newsletter-form" class="js-inline-newsletter-signup"><div id="signup-form-container"><div class="form-prefix"><h4>Get daily news from <span>Canada's National Observer</span></h4></div><form class="mailchimp-signup-subscribe-form mailchimp-signup-page-form form-style-new form-inline" action="/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon" method="post" id="mailchimp-signup-subscribe-block-mc-signup-newsletter-email-form" accept-charset="UTF-8"><div><div class="form-item form-type-emailfield form-item-email"> <label class="element-invisible" for="edit-email">Email <span class="form-required" title="This field is required.">*</span></label> <input autocomplete="email" class="js-newsletter-signup-email form-text form-email required" placeholder="Your email address" type="email" id="edit-email" name="email" value="" size="60" maxlength="128"></div><div id="mailchimp-newsletter-cacd0f141f-mergefields" class="mailchimp-newsletter-mergefields"></div><input type="hidden" name="form_build_id" value="form-Y9m_aTa5FacupToum1qQXduXqZmrRFXMZoe7mQDhztk"><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_mc_signup_newsletter_email_form"><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Sign up" class="form-submit"></div></div></form></div></div></div><p>The three-year, $1.59-million<a href="https://www.bluecarboncanada.ca/"> Blue Carbon Canada</a> collaborative project involves an interdisciplinary team of researchers and policy experts from conservation agencies and federal agencies, including Parks Canada and Fisheries and Oceans Canada (DFO). </p><p><a href="https://www.pc.gc.ca/en/nature/science/climat-climate/carbone-carbon">Salt marshes, eelgrass meadows</a>, along with mangrove forests found in tropical countries, absorb carbon from the atmosphere and lock it in sediment at rates anywhere from two to 10 times<a href="https://oceanservice.noaa.gov/ecosystems/coastal-blue-carbon/"> greater than mature tropical forests</a>, depending on a variety of geographic and environmental conditions. </p></div><div class="ad-wrapper top-ad-wrapper paywall-showonloggedout"><div id="dfp-ad-natobs_main_body_top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-natobs_main_body_top" class="dfp-tag-wrapper"> <script type="text/javascript">
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
            googletag.cmd.push(function() {      googletag.display("dfp-ad-natobs_main_body_top");    });  

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script> </div></div></div><div class="article-body-section"><p>Canada has promised to drop its emissions 40 to 45 per cent below 2005 levels by 2030. To meet its international climate commitments, it needs to leverage the nature-based solutions the ocean can offer, Baum said. </p><p>The project will determine where the country&rsquo;s blue carbon ecosystems exist, estimate their mitigation capacity, and project how they might wax or wane under different climate change and protection scenarios. </p><div class="inline-content-links-wrapper"><div class="inline-content-links"> <h3 class="inline-content-links__title">What people are reading</h3> <div class="inline-content-links__links"> <div class="view view-ga-stats view-id-ga_stats view-display-id-block_1 view-dom-id-ece6caf07218b2882f1225cbd5e3d432"> <div class="view-content"> <div class="view-content__inner"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article"> <figure class="teaser__img"> <a href="/2022/10/16/news/vancouver-elects-first-chinese-canadian-mayor"> <img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2022/10/16/cf57253d326e5dd25a2c4fe8da7976ba2e31c9f00824918ee5724bb8bee0a3af.jpg?itok=pmcibso0" width="740" height="500" alt="" title="Vancouver mayoral candidate Ken Sim speaks during a town hall hosted by the Centre for Israel and Jewish Affairs and S.U.C.C.E.S.S., in Vancouver, on Wednesday, September 7, 2022. File photo by The Canadian Press/Darryl Dyck"> </a> </figure> <div class="teaser__content"> <h2 class="teaser__title"><a href="/2022/10/16/news/vancouver-elects-first-chinese-canadian-mayor" rel="bookmark">Vancouver elects first Chinese-Canadian mayor </a></h2> <div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/dirk-meissner">Dirk Meissner</a> &amp; <a href="/u/nono-shen">Nono Shen</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/sections/politics">Politics</a></span><span class="byline__separator">&nbsp;|</span> <span class="date-display-single">October 16th 2022</span></div> </div></article> </div> </div> </div> </div> </div></div></div><p>The scientific information will help the federal government make informed climate policy decisions and determine conservation priorities, said UVic professor Hansi Singh, who is leading the research team&rsquo;s climate scientists.</p></div><div class="article-body-section"><figure class="article__body-media article__body-media--img file-fid-53314"><img height="800" loading="lazy" src="/sites/nationalobserver.com/files/styles/body_img/public/img/2022/10/14/baum_and_singh_uvic_blue_carbon.jpeg?itok=u6N4rCHs" width="1200"><figcaption class="article__body-media__caption caption">Scientists Julia Baum (left) and Hansi Singh are two of the researchers participating in the Blue Carbon Canada initiative. Photo courtesy of the University of British Columbia</figcaption></figure><p>&ldquo;By working directly with policymakers and conservation practitioners, our results will be readily translated into action,&rdquo; Singh said<a href="https://www.uvic.ca/news/topics/2022+blue-climate+media-release"> in a press statement. </a></p><div class="article-tweet-wrapper"><div class="article__tweet"> <blockquote class="article__tweet__text"> A new research initiative is working on a national assessment of the &ldquo;blue carbon&rdquo; storage capacity of Canada&rsquo;s salt marshes, seagrass meadows and kelp forests to fight against climate change. #BlueCarbonCanada #UVic #OceanSolutions </blockquote> <div class="article__tweet__link"> <a href="https://twitter.com/intent/tweet?url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;text=A%20new%20research%20initiative%20is%20working%20on%20a%20national%20assessment%20of%20the%20%E2%80%9Cblue%20carbon%E2%80%9D%20storage%20capacity%20of%20Canada%E2%80%99s%20salt%20marshes%2C%20seagrass%20meadows%20and%20kelp%20forests%20to%20fight%20against%20climate%20change.%20%23BlueCarbonCanada%20%23UVic%20%23OceanSolutions" title="Tweet this" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"> <i class="fab fa-twitter"></i> </a> </div></div></div><p>Blue carbon systems themselves, particularly kelp, are vulnerable to climate changes, Baum said, noting a series of recent marine heat waves badly impacted these marine forests. More research needs to be done to understand how much carbon they might capture or release during their life cycles, she said. </p><p>However, climate change is also warming northern waters, freeing them of ice and providing new habitat areas for fast-growing algae, she added. And Singh&rsquo;s climate science team will help predict where emerging blue carbon ecosystems might occur in the future on Canada&rsquo;s coastlines. </p><p>Information from the research will also help federal and provincial governments make decisions on where to have commercial fisheries or conservation areas, Baum said, citing Ottawa&rsquo;s promise to protect 30 per cent of its oceans by 2030. </p></div><div class="article-body-section"><p>Government entities like Parks Canada or DFO are interested in knowing if there are co-benefits to these protected areas, she said. </p><p>&ldquo;Can they benefit biodiversity and protect lots of species we care about and can they also provide carbon drawdown?&rdquo; she asked. </p><p>&ldquo;Right now, we don&rsquo;t know the answer to that question.&rdquo;</p></div><div class="article-body-section"><p><em>Rochelle Baker / Local Journalism Initiative / Canada&rsquo;s National Observer</em></p><p> </p><p> </p></div>
</div>
</article>
</div>
</div>
<div class="page-content-main__bottom">
<div id="article-cta-article-footer-wrapper" class="paywall-showonloggedout"></div>
<div class="panel-pane pane-nat-article-bottom-byline article__bottom-content article__bottom-byline js-pw">
<div class="byline">
<span class="date-display-single">October 17th 2022</span><div class="byline__contributors"><div class="contributors"><ul><li class="first last"><div class="contributor contributor--with-picture">
<div class="contributor__picture">
<a href="/u/rochelle-baker">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_thumbnail_small/public/img/2021/11/14/screen_shot_2021-11-14_at_12.21.28_pm.png?itok=DWRV9pk8" width="60" height="60" alt="Profile picture" /> </a>
</div>
<div class="contributor__details">
<ul><li class="first"><a href="/u/rochelle-baker">Rochelle Baker</a></li>
<li>Reporter</li>
<li class="last"></li>
</ul> </div>
</div>
</li>
</ul></div></div></div>
</div>
<div class="panel-pane pane-views-panes pane-nat-related-content-nat-related-content article__related article__bottom-content">
<h2 class="pane-title">
Keep reading </h2>
<div class="view view-nat-related-content view-id-nat_related_content view-display-id-nat_related_content js-pw view-dom-id-20bf3e27f8573ed6750140ca9b316044">
<div class="view-content">
<div class="view-content__inner">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2022/10/12/news/canada-not-prepared-handle-marine-cargo-spills-house-committee-finds">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2022/10/11/coast_guard_zim_kingston_photo.jpeg?itok=lnegWCg3" width="740" height="500" alt="" /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2022/10/12/news/canada-not-prepared-handle-marine-cargo-spills-house-committee-finds" rel="bookmark">Canada’s not prepared to handle marine cargo spills, House committee finds</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/rochelle-baker">Rochelle Baker</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/canada-now/island-insider">Island Insider</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">October 12th 2022</span></div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2022/09/19/news/vision-vast-network-west-coast-marine-protected-areas-unveiled">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2022/09/16/stellar_sea_lions_bc_coast_rochelle_baker.jpg?itok=XFB9u03-" width="740" height="500" alt="" /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2022/09/19/news/vision-vast-network-west-coast-marine-protected-areas-unveiled" rel="bookmark">‘A huge achievement’: Vision for vast network of West Coast marine protected areas unveiled at last</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/rochelle-baker">Rochelle Baker</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/canada-now/island-insider">Island Insider</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">September 19th 2022</span></div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2022/09/13/news/newfoundland-labrador-oil-exploration-plans-bad-news-marine-life">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2022/09/12/cno-offshoreoil-part3-v2.jpg?itok=308X5szo" width="740" height="500" alt="" /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2022/09/13/news/newfoundland-labrador-oil-exploration-plans-bad-news-marine-life" rel="bookmark">Newfoundland and Labrador’s oil exploration plans are bad news for marine life</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/cloe-logan">Cloe Logan</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">September 13th 2022</span></div>
<span class="special-report-tag"><a href="/special-reports/off-the-deep-end">Off the deep end</a></span> </div>
</article>
</div>
<div class="views-row views-row-4 views-row-even views-row-last">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2021/01/19/news/sea-charts-satellites-mapping-critical-kelp-beds-pacific-coast">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2021/01/18/sea_kelp_prof_costa_img6-2106161209-maycira.jpg?itok=N-zjw6Gp" width="740" height="500" alt="" /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2021/01/19/news/sea-charts-satellites-mapping-critical-kelp-beds-pacific-coast" rel="bookmark">
Sea charts and satellites: Mapping critical kelp beds along the Pacific coast</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/rochelle-baker">Rochelle Baker</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/canada-now/island-insider">Island Insider</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">January 19th 2021</span></div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-nat-service-links article__bottom-content js-pw" id="article-bottom-social-links">
<div class="service-links social-links js-social-links social-links--lg social-links--colored social-links--theme-default has-label social-links--collapsed"><h2 class="service-links__label">Share this article</h2><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;t=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-facebook-f"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Facebook</em></span></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;text=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-twitter"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Twitter</em></span></a></li></ul><ul class="service-links__services service-links__services--secondary js-toggle-target"><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;title=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon&amp;title=Researchers%20look%20to%20Canada%E2%80%99s%20oceans%20to%20sink%20planet-warming%20carbon&amp;summary=Canada%20may%20have%20the%20longest%20total%20coastline%20in%20the%20world%2C%20but%20it%20still%20doesn%E2%80%99t%20have%20a%20solid%20understanding%20of%20the%20role%20nearshore%20ecosystems%20can%20play%20in%20sinking%20greenhouse%20gas%20emissions%20to%20combat%20the%20climate%20crisis%2C%20marine%20ecologist%20Julia%20Baum%20says.%0D%0A%0D%0A%E2%80%9CWe%27re%20not%20really%20accounting%20for%20ocean%20climate%20solutions%20right%20now%2C%20which%20is%20ironic%20because%20we%20have%20three%20oceans.%E2%80%9D%26nbsp%3B&amp;source=Canada%27s%20National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2022/10/17/news/researchers-look-canada-oceans-sink-planet-warming-carbon" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/34002" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul><div class="social-links__toggle js-toggle-click-trigger js-toggle-service-links"><i class="fal fa-plus-circle"></i></div></div></div>
</div>
<div class="panel-pane pane-node-comment-links">
<h2 class="pane-title">
Comments </h2>
<section class="node-comment-links">
<div class="paywall-showonloggedout">
<a class="link--red" href="/subscribe">Subscribe</a> to join the conversation. Already a subscriber? <a class="js-piano-login" href="#">Log in</a>.
</div>
<div class="paywall-showonloggedin">
<div class="paywall-showonaccess">
<a href="/comment/new/34002" class="btn btn-sm btn--blue">Post a comment</a> </div>
<div class="paywall-showonnoaccess">
You need an active subscription to post a comment. <a href="/subscribe">Update your subscription.</a>
</div>
</div>
</section>
</div>
<div class="panel-pane pane-views-panes pane-nat-node-comments-nat-node-comments">
<div class="view view-nat-node-comments view-id-nat_node_comments view-display-id-nat_node_comments view-dom-id-1ccaab02a5f073b63c22ccf1dd4ac99d">
<div class="view-content">
<div class="view-content__inner">
<div class="views-row views-row-1 views-row-odd views-row-first">
<a id="comment-70410"></a>
<div class="comment comment-by-anonymous comment-depth-0 clearfix">
<h3><a href="/comment/70410#comment-70410" class="permalink" rel="bookmark">Ocean Acidification</a></h3>
<div class="submitted">
<span class="username">Geoffrey Pounder</span> | <span class="timeago" title="2022-10-17T07:28:27-07:00"><time datetime="2022-10-17T07:28:27-07:00">Mon, 10/17/2022 - 07:28</time></span> </div>
<div class="content">
<div class="field-comment-body">
<p>Ocean Acidification<br />
The oceans absorb CO2 from the atmosphere, leading to ocean acidification, which threatens marine life.<br />
Blue-carbon systems are vulnerable to acidification as well as climate change.</p>
<p>"Arctic Ocean acidifying up to 4 times faster than any other sea on Earth" (CP, Sept. 29, 2022)<br />
<a href="https://www.ctvnews.ca/climate-and-environment/arctic-ocean-acidifying-up-to-four-times-faster-than-any-other-sea-on-earth-1.6089730">https://www.ctvnews.ca/climate-and-environment/arctic-ocean-acidifying-u...</a></p>
</div>
</div>
<div class="comment__links paywall-showonaccess">
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/34002/70410">reply</a></li>
</ul> </div>
</div>
</div>
<div class="views-row views-row-2 views-row-even views-row-last">
<a id="comment-70411"></a>
<div class="comment comment-by-anonymous comment-depth-0 clearfix">
<h3><a href="/comment/70411#comment-70411" class="permalink" rel="bookmark">See also the article ‘The</a></h3>
<div class="submitted">
<span class="username">Jenny Fraser</span> | <span class="timeago" title="2022-10-17T08:55:01-07:00"><time datetime="2022-10-17T08:55:01-07:00">Mon, 10/17/2022 - 08:55</time></span> </div>
<div class="content">
<div class="field-comment-body">
<p>See also the article ‘The Mediterranean Sea is so hot, it’s forming CO2 belching crystals.’ Truly terrifying. This process could counter any success in using shallow seas and coastal marshes to capture carbon.</p>
</div>
</div>
<div class="comment__links paywall-showonaccess">
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/34002/70411">reply</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</main>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="site-footer__inner">
<div class="site-footer__top">
<h2><a href="/subscribe">Support award-winning independent journalism with
your subscription today</a></h2>
<ul class="site-footer__awards"><li class="first"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/caj.svg" alt="Canadian Association of Journalists Awards" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>Canadian Association of Journalists</li>
<li>Data journalism award</li>
<li>Human rights reporting award</li>
<li class="last">Outstanding investigative journalism</li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/michener.png" alt="Michener Award" /> <figcaption class="nat-award__text"><ul><li class="first">Finalist</li>
<li>Michener Award</li>
<li>Meritorious public service journalism</li>
<li class="last"><a href="https://www.nationalobserver.com/2020/05/06/news/michener-award-honours-tainted-water-investigation">2019</a> & <a href="https://www.nationalobserver.com/2017/06/14/news/national-observer-honoured-prestigious-michener-awards-ceremony">2016</a></li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/nna-logo-01.png" alt="National Newspaper Award" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>National Newspaper Award</li>
<li>Columns (2021)</li>
<li class="last">Business reporting (2016)</li>
</ul></figcaption>
</figure>
</li>
<li class="last"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/cfj-logo-01.png" alt="Canadian Journalism Foundation" /> <figcaption class="nat-award__text"><ul><li class="first">Finalist</li>
<li class="last">Canadian Journalism Foundation Award for Climate Solutions Reporting</li>
</ul></figcaption>
</figure>
</li>
</ul> </div>
<div class="site-footer__bottom">
<div class="site-footer__bottom__primary">
<div class="site-footer__logo site-name"><a href="https://www.nationalobserver.com">Canada&#039;s National Observer</a></div>
<nav class="site-footer__nav"><ul class="menu"><li class="first leaf"><a href="https://www.nationalobserver.com/jobs" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/freelance-canadas-national-observer" title="">Freelance for Us</a></li>
<li class="leaf"><a href="/about/masthead">Masthead</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/video" title="">Video</a></li>
<li class="leaf"><a href="https://static.nationalobserver.com/partner/" title="">Advertise </a></li>
<li class="leaf"><a href="/search" title="">Search</a></li>
<li class="leaf"><a href="/help" title="">Help</a></li>
<li class="leaf"><a href="/contact" title="Contact the National Observer">Contact</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/about/trust-project" title="">The Trust Project</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/ethics" title="">Ethics</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/terms" title="Terms of use">Terms</a></li>
<li class="leaf"><a href="/privacy" title="Privacy policy">Privacy</a></li>
<li class="last leaf"><a href="/user/login" title="">Admin</a></li>
</ul></nav>
</div>
<div class="site-footer__bottom__secondary">
<div class="site-footer__cta">
<a href="/subscribe?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=subscribe" id="btn-footer-subscribe" class="btn--subscribe paywall-showonloggedout">Subscribe</a> <a href="/newsletter?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=newsletter" id="btn-footer-newsletter" class="btn--newsletter">Newsletter</a> <a href="/donate?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=donate" id="btn-footer-donate" class="btn--donate">Donate</a> </div>
<div class="site-footer__links">
<div class="site-footer__other-logos">
<div class="trust-project-logo site-footer__other-logo">
<a href="/about#trust-project" class="trust-project-logo__link"><img class="trust-project-logo__image" title="National Observer is a member of the Trust Project Consortium" loading="lazy" src="/sites/all/modules/features/natobs_core/img/Trust-Logo-Horizontal-White.svg" alt="Trust Project logo" /></a> </div>
</div>
<div class="site-footer__social social-links social-links--lg social-links--gray-medium">
<ul><li class="first"><a href="https://www.facebook.com/nationalobserver" target="_blank" title="Follow us on Facebook" class="social-links__link social-links__link--facebook"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/NatObserver" target="_blank" title="Follow us on Twitter" class="social-links__link social-links__link--twitter"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/nationalobserver" target="_blank" title="Subscribe to our YouTube channel" class="social-links__link social-links__link--youtube"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://instagram.com/natobserver/" target="_blank" title="Follow us on Instagram" class="social-links__link social-links__link--instagram"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.linkedin.com/company/national-observer" target="_blank" title="Follow us on LinkedIn" class="social-links__link social-links__link--linkedin"><i class="fab fa-linkedin-in"></i></a></li>
<li class="last"><a href="/front/rss" target="_self" title="Subscribe to our RSS feed" class="social-links__link social-links__link--rss"><i class="fas fa-rss"></i></a></li>
</ul> </div>
</div>
</div>
</div>
<div class="site-footer__copyright">
&copy; Observer Media
Group 2022 </div>
</div>
</footer>
</div>

<nav id="nav-mobile" role="navigation">
<div class="paywall-buttons">
<div class="paywall-button paywall-button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
</div>
<ul class="main-nav__menu"><li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link main-nav__link--opinion">Opinion</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="/analysis" title="Analysis" class="main-nav__link main-nav__link--analysis">Analysis</a></li>
<li class="main-nav__item main-nav__item--climate-solutions"><a href="/sections/climate-solutions-reporting" title="Climate Solutions" class="main-nav__link main-nav__link--climate-solutions">Climate Solutions</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special reports" class="main-nav__link main-nav__link--special-reports">Special reports</a></li>
<li class="main-nav__item main-nav__item--podcasts main-nav__submenu-parent"><a href="#" title="Podcasts" class="main-nav__link main-nav__link--podcasts" aria-haspopup="true">Podcasts</a><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--the-salmon-people"><a href="/podcast/salmon-people" title="The Salmon People" class="main-nav__link main-nav__link--the-salmon-people">The Salmon People</a></li>
<li class="main-nav__item main-nav__item--race-against-climate-change"><a href="/podcast/race-against-climate-change" title="Race Against Climate Change" class="main-nav__link main-nav__link--race-against-climate-change">Race Against Climate Change</a></li>
</ul></li>
<li class="main-nav__item main-nav__item--newsletters main-nav__submenu-parent"><a href="#" title="Newsletters" class="main-nav__link main-nav__link--newsletters" aria-haspopup="true">Newsletters</a><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--the-weekly"><a href="/newsletters/the-weekly" title="The Weekly" class="main-nav__link main-nav__link--the-weekly">The Weekly</a></li>
<li class="main-nav__item main-nav__item--zero-carbon"><a href="/newsletters/zero-carbon" title="Zero Carbon" class="main-nav__link main-nav__link--zero-carbon">Zero Carbon</a></li>
<li class="main-nav__item main-nav__item--all-newsletters"><a href="/newsletter" title="All newsletters" class="main-nav__link main-nav__link--all-newsletters">All newsletters</a></li>
</ul></li>
<li class="main-nav__item main-nav__item--conversations"><a href="/conversations" title="Conversations" class="main-nav__link main-nav__link--conversations">Conversations</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link main-nav__link--news">News</a></li>
<li class="main-nav__item main-nav__item--team"><a href="https://www.nationalobserver.com/about/team" title="Team" class="main-nav__link main-nav__link--team">Team</a></li>
<li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link main-nav__link--about">About</a></li>
</ul> <div class="search-link_mobile">
<a class="main-nav__link" href="/search">Search</a>
</div>
<div class="paywall-buttons">
<div class="paywall-button paywall-button--account paywall-showonloggedin">
<a href="/subscription/account">Account</a>
</div>
<div class="paywall-button paywall-button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
</nav>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__aStMQM3iUFCkbJq9FY8aIesIcPj-89MaJ7zMhQs-XBg__MSqvSoXHtcGlHLnj9FpuTa9ZUCnBmcWiDJvxLYzLkms__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__uT2V2kit4OxUn0xI7C4UWCWdRyPUroxotAG8P9paj9o__3yGVNNgDpQtHtxbo25x4HH9__KRUBNUkZB7lvQdJGW4__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__2SmPBejOqNfyHBCEF-s0TVOXFxmVQZKdedl8RfrQRu0__-b2fSlapSCOtO-WibTr48WKUJEgjQ5JrafwTjY49kl0__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__fn4DmFd6_APGNTYEI7HlqX4J8VpJuewKvuVdf4nrv1I__7sEzAaoFFI-0_Rp3thXJOYKx339JyzTdHkspetv9KXU__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__WXgxxSZLwdVr5kDQTzDxOGMJslkOhMwqAM8qRj10Nns__d4nK7XqBiB0lhGdOQB3v6CPTiNoNqIi7mBcLFr6u2_s__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript">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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75bb4d7bddc79c3a","token":"9b34defc053144b39a3cbc336ae4fc7f","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
