<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//buy.tinypass.com" />
<link rel="preconnect" href="//buy.tinypass.com" />
<meta charset="utf-8" />
<meta property="fb:pages" content="842010632481715" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="preload" as="image" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header_sm.svg" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-extrabold/proxima-nova-extrabold.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-regular/proxima-nova-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/proxima-nova/font/proxima-nova-bold/proxima-nova-bold.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/noto_serif/font/noto-serif-500.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/sites/all/themes/custom/nat/fonts/noto_serif/font/noto-serif-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="image" href="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_header_full_size/public/img/2022/01/12/cp-lucki.png?itok=mtAJ6xTL" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "RCMP commissioner loses lawsuit after taking 3 years to respond to spying complaint",
            "name": "RCMP commissioner loses lawsuit after taking 3 years to respond to spying complaint",
            "description": "RCMP Commissioner Brenda Lucki violated her legal obligations when she took three years to respond to a complaint alleging Mounties spied on Indigenous and climate activists, a precedent-setting lawsuit found Tuesday.",
            "author": [
                {
                    "@type": "Person",
                    "name": "Cloe Logan",
                    "url": "https://www.nationalobserver.com/u/cloe-logan",
                    "sameAs": "https://www.nationalobserver.com/u/cloe-logan/#person"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.nationalobserver.com/#organization",
                "name": "Canada\u0027s National Observer",
                "url": "https://www.nationalobserver.com",
                "sameAs": "https://twitter.com/NatObserver",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.nationalobserver.com/sites/all/themes/custom/nat/img/logo_header_black.png",
                    "width": "700",
                    "height": "258"
                }
            },
            "datePublished": "2022-01-12T18:13:09-08:00",
            "dateModified": "2022-01-12T18:57:41-08:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2022/01/12/cp-lucki.png",
                "width": "1794",
                "height": "1207"
            },
            "mainEntityOfPage": "https://www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint",
            "about": [
                "RCMP",
                "BC Civil Liberties Association",
                "Brenda Lucki",
                "Mounties",
                "police",
                "police misconduct",
                "Civilian Review and Complaints Commission"
            ],
            "publishingPrinciples": "https://www.nationalobserver.com/about/policies-and-standards",
            "noBylinesPolicy": "https://www.nationalobserver.com/about/policies-and-standards#ethics"
        }
    ]
}</script>
<meta name="description" content="RCMP Commissioner Brenda Lucki violated her legal obligations when she took three years to respond to a complaint alleging Mounties spied on Indigenous and climate activists, a precedent-setting lawsuit found Tuesday." />
<meta name="abstract" content="RCMP Commissioner Brenda Lucki violated her legal obligations when she took three years to respond to a complaint alleging Mounties spied on Indigenous and climate activists, a precedent-setting lawsuit found Tuesday." />
<link rel="canonical" href="https://www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="&amp;copy; 2022 Observer Media Group, Inc. All rights reserved." />
<link rel="shortlink" href="https://www.nationalobserver.com/node/29577" />
<meta property="fb:app_id" content="1724385067775770" />
<meta property="og:site_name" content="Canada&#039;s National Observer" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RCMP commissioner loses lawsuit after taking 3 years to respond to spying complaint" />
<meta property="og:url" content="https://www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint" />
<meta property="og:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2022/01/12/cp-lucki.png" />
<meta property="og:description" content="RCMP Commissioner Brenda Lucki violated her legal obligations when she took three years to respond to a complaint alleging Mounties spied on Indigenous and climate activists, a precedent-setting lawsuit found Tuesday." />
<meta property="og:updated_time" content="2022-01-12T18:57:41-08:00" />
<meta property="og:image:width" content="1794" />
<meta property="og:image:height" content="1207" />
<meta name="twitter:creator" content="@NatObserver" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator:id" content="17410863" />
<meta name="twitter:site" content="@NatObserver" />
<meta name="twitter:site:id" content="17410863" />
<meta name="twitter:title" content="RCMP commissioner loses lawsuit after taking 3 years to respond to" />
<meta name="twitter:url" content="https://www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint" />
<meta name="twitter:image" content="https://www.nationalobserver.com/sites/nationalobserver.com/files/img/2022/01/12/cp-lucki.png" />
<meta name="twitter:description" content="RCMP Commissioner Brenda Lucki violated her legal obligations when she took three years to respond to a complaint alleging Mounties spied on Indigenous and climate activists, a precedent-setting" />
<meta name="twitter:image:width" content="1794" />
<meta name="twitter:image:height" content="1207" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="Climate" />
<meta property="article:publisher" content="https://www.facebook.com/nationalobserver" />
<meta property="article:published_time" content="2022-01-12T18:13:09-08:00" />
<meta property="article:modified_time" content="2022-01-12T18:57:41-08:00" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="metered" />
<link rel="shortcut icon" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/icon-192x192.png" sizes="192x192" />
<meta name="google-site-verification" content="gQKtmXUZ7Oyms-lZzF7A0jKQm_Yl4Mm6QJJgCNyDKBo" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-iphone-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-ipad-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-ipad-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" href="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/icons/ios-iphone-180x180.png" sizes="180x180" />
<title>RCMP commissioner loses lawsuit after taking 3 years to respond to spying complaint | Canada's National Observer: News & Analysis</title>
<script type="text/javascript">
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
</script>
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__UxBgib5HUxRcBak7LaxfcYlfscLRN2gpshvs8MvhA2U__1K_FLXKGyHk7sooakol4NarpnrP18KxwB3ywSjHvWlY__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<link rel="stylesheet" href="/sites/nationalobserver.com/files/advagg_css/css__sZ50Vs1n0GWNTTuXZUlpjzwYI_YcH4NnBdiAJ-mkVHE__SFsu6Y1POuKWVD2NWHuYVlBpAV0CqjoMuQNQ2KEWyxM__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.css" media="all" />
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__6NgjuVoigBzknb8S2rb0ijohEWjJW265Lt3GROCiQRY__PwD0LNAoBQCtFNm2uyBwACTRiV4Y7ZtWbFjxJyUutTw__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" async="async"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__uYYRdpRbD6lXn1bVwtL42BLc8NTk48rvG6-F_Ftk--8__h-xBKzQarvQj6yVPf6ABPQEbdQMoubRQR00XBTauzbM__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" async="async"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .addSize([0, 0], [300, 250])
  .build();
googletag.slots["natobs_main_body_top"] = googletag.defineSlot("1086440/natobs_main_body_top", [[970, 250], [728, 90], [300, 250]], "dfp-ad-natobs_main_body_top")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping)});

</script>
<script type="text/javascript">
tp = window.tp || [];
tp.push(['setAid', 'Z9bvuPACYA']);
tp.push(['setEndpoint', 'https://buy.tinypass.com/api/v3']);
tp.push(['setUseTinypassAccounts', false]);
tp.push(['setUsePianoIdUserProvider', true]);
tp.push(['setCxenseSiteId', '1139737519858026207']);

</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
  googletag.pubads().enableLazyLoad({fetchMarginPercent: 15,renderMarginPercent: 10,mobileScaling: 0});
  googletag.enableServices();
});


</script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__LOTzmTjOEyBYTRa73tu6Fj3qY7yfNxJxX3y1JUwojnc__40YrL2aSiZmfap0peqfapAZpogiJynGBflb-zJ7vQQo__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer" async="async"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-29577 node-type-article node-type-article-img has-page-header ">
<div id="skip-link">
<a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
</div>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2JMB7M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container site-container--full">
<section id="site-header-wrapper">
<header id="site-broadcast" class="site-header site-header--broadcast">
<div id="site-broadcast-inner" class="site-header__inner"></div>
</header>
<header id="site-header" class="site-header site-header--main" role="banner">
<div class="site-header__inner">
<div class="site-header__top">
<div id="nav-mobile-show"><i class="fal fa-bars"></i></div>
<div class="site-name site-header__logo"><a href="https://www.nationalobserver.com"><img alt="" id="site-logo" data-logo-reg="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header.svg" data-logo-sm="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header_sm.svg" loading="lazy" src="https://www.nationalobserver.com/sites/all/themes/custom/nat/img/no_logos/logo_header.svg" /></a></div>
<div class="site-header__buttons">
<div class="site-header__button site-header__button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
<div class="site-header__button site-header__button--account paywall-showonloggedin">
<a href="/subscription/account?utm_source=site&utm_medium=header_account_button&utm_campaign=regular">Account</a>
</div>
<div class="site-header__button site-header__button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
<div class="site-header__buttons--mobile">
<div class="service-links social-links js-social-links social-links--sm social-links--colored social-links--theme-default"><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;t=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;text=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li></ul></div></div> <div class="site-header__button site-header__button--subscribe paywall-showonloggedout">
<a class="btn--subscribe" href="/subscribe?utm_source=site&utm_medium=header_subscribe_button&utm_campaign=regular">Subscribe</a>
</div>
<div class="site-header__button site-header__button--subscribe paywall-showonaccess">
<a class="btn--subscribe" href="/subscribe/gift?utm_source=site&utm_medium=header_gift_button&utm_campaign=regular">Buy a gift</a>
</div>
</div>
</div>
<nav class="main-nav" role="navigation"><ul class="main-nav__menu"><li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link">About</a></li>
<li class="main-nav__item main-nav__item--podcast"><a href="/podcast/race-against-climate-change" title="Podcast" class="main-nav__link">Podcast</a></li>
<li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link">Opinion</a></li>
<li class="main-nav__item main-nav__item--zero-carbon"><a href="/newsletters/zero-carbon" title="Zero Carbon" class="main-nav__link">Zero Carbon</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="https://www.nationalobserver.com/analysis" title="Analysis" class="main-nav__link">Analysis</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special Reports" class="main-nav__link">Special Reports</a></li>
<li class="main-nav__item main-nav__item--conversations"><a href="https://www.nationalobserver.com/conversations/recent" title="Conversations" class="main-nav__link">Conversations</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link">News</a></li>
<li class="main-nav__item main-nav__item--gift-a-subscription"><a href="https://www.nationalobserver.com/subscribe/gift" title="Gift a subscription" class="main-nav__link">Gift a subscription</a></li>
</ul></nav>
</div>
</header>
</section>
<main id="site-main" class="site-main" role="main">
<div class="site-main__inner">
<section class="page-header-wrapper grid-wrapper-f">
<div class="page-header page-header--article page-header--article-type-image">
<div class="page-header__inner article__meta-wrapper">
<div class="page-header__content">
<div class="article__meta">
<h1 id="article-title" class="article__title node__title">RCMP commissioner loses lawsuit after taking 3 years to respond to spying complaint</h1><div class="byline byline--main"><span class="byline__contributors">By <a href="/u/cloe-logan">Cloe Logan</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news" data-term-definition="&lt;strong&gt;News&lt;/strong&gt;&lt;p&gt;
  All news articles.&lt;/p&gt;">News</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">January 12th 2022</span></div> </div>
</div>
</div>
<div class="article__lead-media article__lead-media--img js-pw">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/article_header_xl/public/img/2022/01/12/cp-lucki.png?itok=wjJE4SKX" width="1794" height="1207" alt="" /> </div>
<div class="page-header__inner article__lead-caption">
<div class="page-header__content">
<div class="article__lead-caption__inner">
RCMP Commissioner Brenda Lucki speaks during a news conference in Ottawa on Oct. 21, 2020. Photo by THE CANADIAN PRESS/Adrian Wyld </div>
</div>
</div>
</div>
</section>
<section class="page-content page-content-article grid-wrapper-mx">
<div class="page-content-main">
<div class="page-content-main__top">
<div class="panel-pane pane-pane-messages">
<div class="pane-content">
<div class="messages-wrapper"></div>
</div>
</div>
</div>
<div class="page-content-main__middle">
<div class="panel-pane pane-natobs-article-tools js-article-tools">
<div class="article__tools">
<div class="article-prev-next">
<div class="prev-next-link prev-next-link--prev">
<a href="/2022/01/12/news/2021-record-year-orca-and-humpback-sightings-salish-sea"><span class="link-icon"><i class="fal fa-arrow-left"></i></span><span class="link-text">Previous story</span></a> </div>
</div>
<div class="article__tools__share article-share-links">
<div class="service-links social-links js-social-links social-links--sm social-links--colored social-links--theme-default social-links--collapsed"><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;t=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;text=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li></ul><ul class="service-links__services service-links__services--secondary js-toggle-target"><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;title=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;title=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint&amp;summary=RCMP%20Commissioner%20Brenda%20Lucki%26nbsp%3Bviolated%20her%20legal%20obligations%20when%20she%20took%26nbsp%3Bthree%20years%26nbsp%3Bto%20respond%20to%20a%26nbsp%3Bcomplaint%20alleging%20Mounties%20spied%20on%20Indigenous%20and%20climate%20activists%2C%20a%20precedent-setting%20lawsuit%20found%20Tuesday.%0D%0A%0D%0AThe%20lawsuit%2C%26nbsp%3Bfiled%20by%20the%20BC%20Civil%20Liberties%20Association%20%28BCCLA%29%20in%202020%2C%20marks%20the%20first%20time%26nbsp%3Ba%20court%20has%20ruled%26nbsp%3BRCMP%20must%20be%20held%20accountable%20for%20providing%20a%20timely%20answer%20to%20complaints%20filed%20with%20the%20force%27s%20civilian%20watchdog.%20The%20BCCLA%20was%20also%20awarded%20%2430%2C000%20as%20part%20of%20the%20ruling.&amp;source=Canada%27s%20National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/29577" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul><div class="social-links__toggle js-toggle-click-trigger js-toggle-service-links"><i class="fal fa-plus-circle"></i></div></div></div> </div>
</div>
</div>
<div class="panel-pane pane-node-content article__body js-pw article-main-content-pane">
<article id="node-29577" class="node node-article clearfix" role="article">
<div class="content">
<div class="article-body-section"><p>RCMP Commissioner Brenda Lucki violated her legal obligations when she took<strong> </strong>three years to respond to a complaint alleging Mounties spied on Indigenous and climate activists, a precedent-setting lawsuit found Tuesday.</p><p>The lawsuit, filed by the BC Civil Liberties Association (BCCLA) in 2020, marks the first time a court has ruled RCMP must be held accountable for providing a timely answer to complaints filed with the force's civilian watchdog. The BCCLA was also awarded $30,000 as part of the ruling.</p><p>The news comes almost a decade after the original complaint was sparked by an investigation by the <em>Vancouver Observer</em>, predecessor to <em>Canada&rsquo;s National Observer</em>, which revealed police infiltrated groups and spied on citizens opposing <a href="https://www.nationalobserver.com/tags/enbridge">Enbridge</a>&rsquo;s now defunct Northern Gateway pipeline proposal.</p><div class="newsletter-inline-newsletter-signup-wrapper paywall-showonloggedout"><div id="inline-newsletter-form" class="js-inline-newsletter-signup"><div id="signup-form-container"><div class="form-prefix"><h4>Get top stories in your inbox.</h4><p>Our award-winning journalists bring you the news that impacts you, Canada, and the world. Don't miss out.</p></div><form class="mailchimp-signup-subscribe-form mailchimp-signup-page-form form-style-new form-inline" action="/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint" method="post" id="mailchimp-signup-subscribe-block-mc-signup-newsletter-email-form" accept-charset="UTF-8"><div><div class="form-item form-type-emailfield form-item-email"> <label class="element-invisible" for="edit-email">Email <span class="form-required" title="This field is required.">*</span></label> <input autocomplete="email" class="js-newsletter-signup-email form-text form-email required" placeholder="Your email address" type="email" id="edit-email" name="email" value="" size="60" maxlength="128"></div><div id="mailchimp-newsletter-cacd0f141f-mergefields" class="mailchimp-newsletter-mergefields"></div><input type="hidden" name="form_build_id" value="form-U3iVn1ddGvhrFXhmhoxIkWCkG77aU9KMWgxPraTx9mQ"><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_mc_signup_newsletter_email_form"><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Sign up" class="form-submit"></div></div></form></div></div></div><p>&ldquo;That surveillance included monitoring people&rsquo;s social media, making profiles of activists, infiltrating a meeting in a church basement in Kelowna &hellip; very scary,&rdquo; said Jessica Magonet, legal counsel for the BCCLA.</p><p>The story begins in 2013 when the <em>Vancouver Observer</em> investigation detailed evidence<strong> </strong>of RCMP spying on opponents of the pipeline project. According to documents obtained under the Access to Information Act,<strong> </strong>RCMP shared the information it gathered with private oil companies and the National Energy Board, which regulated pipeline construction and operation spanning provincial or international borders until it was replaced in 2018. </p></div><div class="ad-wrapper top-ad-wrapper paywall-showonloggedout"><div id="dfp-ad-natobs_main_body_top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-natobs_main_body_top" class="dfp-tag-wrapper"> <script type="text/javascript">
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
            googletag.cmd.push(function() {      googletag.display("dfp-ad-natobs_main_body_top");    });  

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script> </div></div></div><div class="article-body-section"><p>As a result of the investigation, the BCCLA filed a complaint in 2014 with the Civilian Review and Complaints Commission (CRCC) alleging the spying violated numerous constitutional rights. The CRCC acts as a civilian watchdog for the RCMP and is tasked with reviewing civilian complaints against the force.</p><p>The civilian watchdog investigated the complaint and completed a report outlining its recommendations to the force in 2017 but was unable to release its report to the public without an RCMP response. Six years after its initial complaint, the BCCLA was still waiting for an answer from the Mounties. </p><div class="inline-content-links-wrapper"><div class="inline-content-links"> <h3 class="inline-content-links__title">What people are reading</h3> <div class="inline-content-links__links"> <div class="view view-ga-stats view-id-ga_stats view-display-id-block_1 view-dom-id-246e978dfcc8bfed1d1a0723f5d2393e"> <div class="view-content"> <div class="view-content__inner"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article"> <figure class="teaser__img"> <a href="/2022/01/11/news/tax-unvaxxed-canadian-province-becomes-first-impose-heavy-fines-unvaccinated"> <div class="field-article-lead-img"> <img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2022/01/11/180817_-_jde_-_francois_legault_-_2.jpg.jpg?itok=2gNxnm14" width="370" height="250" alt=""> </div> </a> </figure> <div class="teaser__content"> <h2 class="teaser__title"><a href="/2022/01/11/news/tax-unvaxxed-canadian-province-becomes-first-impose-heavy-fines-unvaccinated" rel="bookmark">Tax on the unvaxxed: Canadian province becomes the first to impose heavy fines on the unvaccinated</a></h2> <div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/canadian-press">The Canadian Press</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a></span><span class="byline__separator">&nbsp;|</span> <span class="date-display-single">January 11th 2022</span></div> </div></article> </div> </div> </div> </div> </div></div></div><p>The BCCLA eventually took matters further and filed a lawsuit against Lucki at the Federal Court of Canada on Nov. 9, 2020.</p></div><div class="article-body-section"><p>That got results. The RCMP finally released its response on Nov. 20, 2020 &mdash; almost seven years after the initial complaint was filed. The CRCC report was also released, acknowledging<strong> </strong>the RCMP spied on and surveilled individuals and groups, although the civilian watchdog found most of the force's actions &ldquo;reasonable.&rdquo; </p><p>In its response, the force agreed with most of the CRCC&rsquo;s findings and recommendations, said Magonet. However, the RCMP&rsquo;s actions were condemned by numerous groups and individuals, including the BCCLA, Dogwood and 350.org.</p><div class="article-tweet-wrapper"><div class="article__tweet"> <blockquote class="article__tweet__text"> &ldquo;That surveillance included monitoring people&rsquo;s social media, making profiles of activists, infiltrating a meeting in a church basement in Kelowna &hellip; very scary,&rdquo; said Jessica Magonet of the @bccla. #RCMP </blockquote> <div class="article__tweet__link"> <a href="https://twitter.com/intent/tweet?url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;text=%E2%80%9CThat%20surveillance%20included%20monitoring%20people%E2%80%99s%20social%20media%2C%20making%20profiles%20of%20activists%2C%20infiltrating%20a%20meeting%20in%20a%20church%20basement%20in%20Kelowna%20%E2%80%A6%20very%20scary%2C%E2%80%9D%20said%20Jessica%20Magonet%20of%20the%20%40bccla.%20%23RCMP" title="Tweet this" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"> <i class="fab fa-twitter"></i> </a> </div></div></div><p>&ldquo;Being under police and security surveillance has caused harm to my family relationships, and I and others have paid a high price fighting for our Indigenous rights and climate justice. To justify RCMP spying and criminalization of Indigenous dissent is to repress Indigenous rights,&rdquo; Clayton Thomas-M&uuml;ller, an Indigenous rights advocate and senior campaign specialist with 350.org, said in a 2020 <a href="https://dogwoodbc.ca/news/civil-liberties-advocates-condemn-rcmp-spying/">release</a>.</p><p>&ldquo;We refuse to accept Canada&rsquo;s surveillance and criminalization of us as Indigenous peoples. From Wet&rsquo;suwet&rsquo;en to Mi&rsquo;kma&rsquo;ki, we are acting within our inherent and constitutional right to exercise jurisdiction over our lands.&rdquo;</p><p>Although the RCMP had finally released a response to the spying allegations, the court case against Commissioner Lucki for her tardy response to the complaint continued. </p></div><div class="article-body-section"><p>Arguments in that case began in September of last year. The RCMP argued the BCCLA&rsquo;s claims were moot because the report on the spying allegations had already been released, but the Federal Court of Canada didn&rsquo;t agree. The RCMP also said more analysts were hired in 2020 and 2021 to help the force bring down its lengthy<strong> </strong>wait times.</p><p>Ultimately, the court found the RCMP dragged its feet and didn't respond in a timely fashion, citing numerous other examples as proof of a systemic problem. A 2019 memorandum of understanding between the CRCC and the RCMP set a six-month target for responses to complaints,<strong> </strong>but there wasn&rsquo;t change on the ground.</p><p>Between 2019 and 2020, the RCMP had &ldquo;64 interim reports (that) had been awaiting a response for one to two years, 48 had been waiting for two to three years, and six had been waiting for more than three years,&rdquo; according to this week&rsquo;s decision.</p></div><div class="article-body-section"><p>In many cases, the complaints had dragged on so long, the officer who was the subject of the complaint had retired or left the force by the time the RCMP responded. </p><p>&ldquo;So (the CRCC's) recommendations are kind of pointless,&rdquo; Magonet said.</p><p>The court ruled that unless there are<strong> </strong>exceptional circumstances, delays of more than six months will no longer be tolerated.</p><p>&ldquo;It&rsquo;s the first time any court has interpreted this provision. We now have a judge saying, &lsquo;You've got six months. Unless there are exceptional circumstances, that's all you've got.&rsquo; That is huge,&rdquo; Magonet said.</p><p>The decision comes after the CRCC received <a href="https://www.nationalobserver.com/2021/08/26/news/police-watchdog-gets-over-70-complaints-rcmp-enforcement-fairy-creek">over 90 complaints</a> on RCMP enforcement at <a href="https://www.nationalobserver.com/tags/fairy-creek">Fairy Creek</a> and amid a <a href="https://www.cbc.ca/news/canada/north/class-action-rcmp-abuse-indigenous-people-certified-1.6076962">class-action lawsuit</a> alleging the force used systematic violence against Indigenous people in Northern Canada.</p><p>Due to the RCMP's delayed response to complaints, Magonet notes the CRCC actually <a href="https://www.crcc-ccetp.gc.ca/en/CRCC-Response-Concerns-RCMP-Actions-Wetsuweten-Territory">released some details</a> of its report on complaints about the <a href="https://www.nationalobserver.com/2021/12/08/news/land-defenders-arrested-wetsuweten-allege-demeaning-treatment-rcmp">treatment of land defenders on Wet&rsquo;suwet&rsquo;en territory</a> before receiving a response from the Mounties.</p><p>&ldquo;It just shows that there are these recurrent issues that could be addressed if there were not these delays in the complaint system. And instead, these issues persist. And it erodes public confidence in the system and makes the system essentially useless,&rdquo; she said.</p><p>&ldquo;Things can't be dealt with in a timely manner. So, our hope is that this case is going to be a really positive step forward for police accountability, and for ensuring that the recommendations of the CRCC are implemented quickly.&rdquo;</p></div>
</div>
</article>
</div>
</div>
<div class="page-content-main__bottom">
<div id="article-cta-article-footer-wrapper" class="paywall-showonloggedout"></div>
<div class="panel-pane pane-nat-article-bottom-byline article__bottom-content article__bottom-byline js-pw">
<div class="byline">
<span class="date-display-single">January 12th 2022</span><div class="byline__contributors"><div class="contributors"><ul><li class="first last"><div class="contributor contributor--with-picture">
<div class="contributor__picture">
<a href="/u/cloe-logan">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_thumbnail_small/public/img/2022/01/07/cloe.jpeg?itok=Du-uoGh1" width="60" height="60" alt="Profile picture" /> </a>
</div>
<div class="contributor__details">
<ul><li class="first"><a href="/u/cloe-logan">Cloe Logan</a></li>
<li>Reporter</li>
<li class="last"><a href="https://www.twitter.com/CloeILogan" target="_blank" title="Follow Cloe Logan on Twitter">@CloeILogan</a></li>
</ul> </div>
</div>
</li>
</ul></div></div></div>
</div>
<div class="panel-pane pane-views-panes pane-nat-related-content-nat-related-content article__related article__bottom-content">
<h2 class="pane-title">
Keep reading </h2>
<div class="view view-nat-related-content view-id-nat_related_content view-display-id-nat_related_content js-pw view-dom-id-f3cd9cc4a01c4caebcd660c25140552f">
<div class="view-content">
<div class="view-content__inner">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2022/01/12/opinion/substacking-deck-tara-henley-cbc">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2022/01/11/cp2881742.jpg?itok=P3YYOCMp" width="370" height="250" alt="" title="The CBC logo is projected onto a screen during the CBC&#039;s annual upfront presentation at The Mattamy Athletic Centre in Toronto, Wednesday, May 29, 2019. THE CANADIAN PRESS/Tijana Martin " /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2022/01/12/opinion/substacking-deck-tara-henley-cbc" rel="bookmark">Substacking the deck</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/sandy-garossino">Sandy Garossino</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/opinion">Opinion</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">January 12th 2022</span></div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2022/01/12/analysis/experts-warn-violence-alarming-demonstration-ushers-new-era-anti-vaccine-fervour">
<div class="field-article-lead-img">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2022/01/11/bernier_rally_1.jpg?itok=KqtfnLDX" width="370" height="250" alt="" /> </div>
</a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2022/01/12/analysis/experts-warn-violence-alarming-demonstration-ushers-new-era-anti-vaccine-fervour" rel="bookmark">Experts warn of violence as alarming demonstration ushers in new era of anti-vaccine fervour</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/caroline-orr">Caroline Orr</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/analysis">Analysis</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">January 12th 2022</span></div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<article class="node node-article teaser teaser--small-full-byline teaser--has-img" role="article" role="article">
<figure class="teaser__img">
<a href="/2019/08/12/news/protest-papers-provide-rare-look-inside-state-surveillance">
<img loading="lazy" src="https://www.nationalobserver.com/sites/nationalobserver.com/files/styles/nat_teaser/public/img/2019/08/12/protestpapers.jpg?itok=yN-bNtZP" width="370" height="250" alt="" /> </a>
</figure>
<div class="teaser__content">
<h2 class="teaser__title"><a href="/2019/08/12/news/protest-papers-provide-rare-look-inside-state-surveillance" rel="bookmark">
A rare look inside state surveillance</a></h2>
<div class="byline byline--teaser"><span class="byline__contributors">By <a href="/u/timothy-wilson">Timothy E. Wilson</a></span><span class="byline__separator">&nbsp;|&nbsp;</span><span class="byline__terms"><a href="/news">News</a>, <a href="/sections/energy">Energy</a>, <a href="/sections/politics">Politics</a></span><span class="byline__separator">&nbsp;|</span>
<span class="date-display-single">August 12th 2019</span></div>
<span class="special-report-tag"><a href="/special-reports/secrets-government">Secrets of Government</a></span> </div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-nat-service-links article__bottom-content js-pw" id="article-bottom-social-links">
<div class="service-links social-links js-social-links social-links--lg social-links--colored social-links--theme-default has-label social-links--collapsed"><h2 class="service-links__label">Share this article</h2><div class="service-links__inner"><ul class="service-links__services service-links__services--primary"><li class="service-links__service facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;t=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint" title="Share on Facebook" class="service-links-facebook social-links__link social-links__link--facebook" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-facebook-f"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Facebook</em></span></a></li><li class="service-links__service twitter"><a href="https://twitter.com/share?url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;text=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint&amp;via=NatObserver" title="Share this on Twitter" class="service-links-twitter social-links__link social-links__link--twitter" rel="nofollow" target="_blank"><span class="service-links__service__icon"><i class="fab fa-twitter"></i></span><span class="service-links__service__text">Share<em>&nbsp;on Twitter</em></span></a></li></ul><ul class="service-links__services service-links__services--secondary js-toggle-target"><li class="service-links__service reddit"><a href="http://reddit.com/submit?url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;title=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint" title="Submit this post on reddit.com" class="service-links-reddit social-links__link social-links__link--reddit" rel="nofollow" target="_blank"><i class="fab fa-reddit-alien"></i></a></li><li class="service-links__service linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint&amp;title=RCMP%20commissioner%20loses%20lawsuit%20after%20taking%203%20years%20to%20respond%20to%20spying%20complaint&amp;summary=RCMP%20Commissioner%20Brenda%20Lucki%26nbsp%3Bviolated%20her%20legal%20obligations%20when%20she%20took%26nbsp%3Bthree%20years%26nbsp%3Bto%20respond%20to%20a%26nbsp%3Bcomplaint%20alleging%20Mounties%20spied%20on%20Indigenous%20and%20climate%20activists%2C%20a%20precedent-setting%20lawsuit%20found%20Tuesday.%0D%0A%0D%0AThe%20lawsuit%2C%26nbsp%3Bfiled%20by%20the%20BC%20Civil%20Liberties%20Association%20%28BCCLA%29%20in%202020%2C%20marks%20the%20first%20time%26nbsp%3Ba%20court%20has%20ruled%26nbsp%3BRCMP%20must%20be%20held%20accountable%20for%20providing%20a%20timely%20answer%20to%20complaints%20filed%20with%20the%20force%27s%20civilian%20watchdog.%20The%20BCCLA%20was%20also%20awarded%20%2430%2C000%20as%20part%20of%20the%20ruling.&amp;source=Canada%27s%20National%20Observer" title="Publish this post to LinkedIn" class="service-links-linkedin social-links__link social-links__link--linkedin" rel="nofollow" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="service-links__service whatsapp"><a href="https://wa.me/?text=https%3A//www.nationalobserver.com/2022/01/12/news/rcmp-commissioner-loses-lawsuit-3-years-respond-spying-complaint" title="Share via Whatsapp" class="service-links-whatsapp social-links__link social-links__link--whatsapp" rel="nofollow" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="service-links__service forward"><a href="https://www.nationalobserver.com/forward?path=node/29577" title="Send to a friend" class="service-links-forward social-links__link social-links__link--forward" rel="nofollow" target="_blank"><i class="fas fa-envelope"></i></a></li></ul><div class="social-links__toggle js-toggle-click-trigger js-toggle-service-links"><i class="fal fa-plus-circle"></i></div></div></div>
</div>
<div class="panel-pane pane-node-comment-links">
<h2 class="pane-title">
Comments </h2>
<section class="node-comment-links">
<div class="paywall-showonloggedout">
<a class="link--red" href="/subscribe">Subscribe</a> to join the conversation. Already a subscriber? <a class="js-piano-login" href="#">Log in</a>.
</div>
<div class="paywall-showonloggedin">
<div class="paywall-showonaccess">
<a href="/comment/new/29577" class="btn btn-sm btn--blue">Post a comment</a> </div>
<div class="paywall-showonnoaccess">
You need an active subscription to post a comment. <a href="/subscribe">Update your subscription.</a>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</main>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="site-footer__inner">
<div class="site-footer__top">
<h2><a href="/subscribe">Support award-winning independent journalism with
your subscription today</a></h2>
<ul class="site-footer__awards"><li class="first"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/COPA_Gold_2016.png" alt="Canadian Online Publishers Awards" /> <figcaption class="nat-award__text"><ul><li class="first">Independent Publisher of the Year</li>
<li>Best News Coverage</li>
<li>Best Column</li>
<li class="last">Best Digital Solution</li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/caj.svg" alt="Canadian Association of Journalists Awards" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>Canadian Association of Journalists</li>
<li>Data journalism award</li>
<li>Human rights reporting award</li>
<li class="last">Outstanding investigative journalism</li>
</ul></figcaption>
</figure>
</li>
<li><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/michener.png" alt="Michener Award" /> <figcaption class="nat-award__text"><ul><li class="first">Finalist</li>
<li>Michener Award</li>
<li>Meritorious public service journalism</li>
<li class="last"><a href="https://www.nationalobserver.com/2020/05/06/news/michener-award-honours-tainted-water-investigation">2019</a> & <a href="https://www.nationalobserver.com/2017/06/14/news/national-observer-honoured-prestigious-michener-awards-ceremony">2016</a></li>
</ul></figcaption>
</figure>
</li>
<li class="last"><figure class="nat-award">
<img class="nat-award__logo" loading="lazy" src="/sites/all/modules/features/natobs_core/img/awards/nna.svg" alt="National Newspaper Award" /> <figcaption class="nat-award__text"><ul><li class="first">Winner</li>
<li>National Newspaper Award</li>
<li class="last">Business reporting</li>
</ul></figcaption>
</figure>
</li>
</ul> </div>
<div class="site-footer__bottom">
<div class="site-footer__bottom__primary">
<div class="site-footer__logo site-name"><a href="https://www.nationalobserver.com">Canada&#039;s National Observer</a></div>
<nav class="site-footer__nav"><ul class="menu"><li class="first leaf"><a href="https://www.nationalobserver.com/jobs" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/freelance-canadas-national-observer" title="">Freelance for Us</a></li>
<li class="leaf"><a href="/about/masthead">Masthead</a></li>
<li class="leaf"><a href="/about/team">Team</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/video" title="">Video</a></li>
<li class="leaf"><a href="https://static.nationalobserver.com/partner/" title="">Advertise </a></li>
<li class="leaf"><a href="/search" title="">Search</a></li>
<li class="leaf"><a href="/help" title="">Help</a></li>
<li class="leaf"><a href="/contact" title="Contact the National Observer">Contact</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/about/trust-project" title="">The Trust Project</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/ethics" title="">Ethics</a></li>
<li class="leaf"><a href="https://www.nationalobserver.com/terms" title="Terms of use">Terms</a></li>
<li class="leaf"><a href="/privacy" title="Privacy policy">Privacy</a></li>
<li class="last leaf"><a href="/user/login" title="">Admin</a></li>
</ul></nav>
</div>
<div class="site-footer__bottom__secondary">
<div class="site-footer__cta">
<a href="/subscribe?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=subscribe" id="btn-footer-subscribe" class="btn--subscribe paywall-showonloggedout">Subscribe</a> <a href="/newsletter?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=newsletter" id="btn-footer-newsletter" class="btn--newsletter">Newsletter</a> <a href="/donate?utm_source=website&amp;utm_medium=site_footer&amp;utm_campaign=regular&amp;utm_content=button&amp;utm_term=donate" id="btn-footer-donate" class="btn--donate">Donate</a> </div>
<div class="site-footer__links">
<div class="site-footer__other-logos">
<div class="trust-project-logo site-footer__other-logo">
<a href="/about#trust-project" class="trust-project-logo__link"><img class="trust-project-logo__image" title="National Observer is a member of the Trust Project Consortium" loading="lazy" src="/sites/all/modules/features/natobs_core/img/Trust-Logo-Horizontal-White.svg" alt="Trust Project logo" /></a> </div>
</div>
<div class="site-footer__social social-links social-links--lg social-links--gray-medium">
<ul><li class="first"><a href="https://www.facebook.com/nationalobserver" target="_blank" title="Follow us on Facebook" class="social-links__link social-links__link--facebook"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/NatObserver" target="_blank" title="Follow us on Twitter" class="social-links__link social-links__link--twitter"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/nationalobserver" target="_blank" title="Subscribe to our YouTube channel" class="social-links__link social-links__link--youtube"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://instagram.com/natobserver/" target="_blank" title="Follow us on Instagram" class="social-links__link social-links__link--instagram"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.linkedin.com/company/national-observer" target="_blank" title="Follow us on LinkedIn" class="social-links__link social-links__link--linkedin"><i class="fab fa-linkedin-in"></i></a></li>
<li class="last"><a href="/front/rss" target="_self" title="Subscribe to our RSS feed" class="social-links__link social-links__link--rss"><i class="fas fa-rss"></i></a></li>
</ul> </div>
</div>
</div>
</div>
<div class="site-footer__copyright">
&copy; Observer Media
Group 2022 </div>
</div>
</footer>
</div>

<nav id="nav-mobile" role="navigation">
<div class="paywall-buttons">
<div class="paywall-button paywall-button--login paywall-showonloggedout">
<a href="#" class="js-piano-login">Log in</a>
</div>
</div>
<ul class="main-nav__menu"><li class="main-nav__item main-nav__item--about"><a href="/about" title="About" class="main-nav__link">About</a></li>
<li class="main-nav__item main-nav__item--podcast"><a href="/podcast/race-against-climate-change" title="Podcast" class="main-nav__link">Podcast</a></li>
<li class="main-nav__item main-nav__item--opinion"><a href="/opinion" title="Opinion" class="main-nav__link">Opinion</a></li>
<li class="main-nav__item main-nav__item--zero-carbon"><a href="/newsletters/zero-carbon" title="Zero Carbon" class="main-nav__link">Zero Carbon</a></li>
<li class="main-nav__item main-nav__item--analysis"><a href="https://www.nationalobserver.com/analysis" title="Analysis" class="main-nav__link">Analysis</a></li>
<li class="main-nav__item main-nav__item--special-reports"><a href="/special-reports" title="Special Reports" class="main-nav__link">Special Reports</a></li>
<li class="main-nav__item main-nav__item--conversations"><a href="https://www.nationalobserver.com/conversations/recent" title="Conversations" class="main-nav__link">Conversations</a></li>
<li class="main-nav__item main-nav__item--news"><a href="/news" title="News" class="main-nav__link">News</a></li>
<li class="main-nav__item main-nav__item--gift-a-subscription"><a href="https://www.nationalobserver.com/subscribe/gift" title="Gift a subscription" class="main-nav__link">Gift a subscription</a></li>
</ul> <div class="paywall-buttons">
<div class="paywall-button paywall-button--account paywall-showonloggedin">
<a href="/subscription/account">Account</a>
</div>
<div class="paywall-button paywall-button--logout paywall-showonloggedin">
<a href="#" class="js-piano-logout">Log out</a>
</div>
</div>
</nav>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__aStMQM3iUFCkbJq9FY8aIesIcPj-89MaJ7zMhQs-XBg__MSqvSoXHtcGlHLnj9FpuTa9ZUCnBmcWiDJvxLYzLkms__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js" defer="defer"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__uT2V2kit4OxUn0xI7C4UWCWdRyPUroxotAG8P9paj9o__L2UzhNiES62aosgBBJAwNa3rlBkwMy28gYsMHN_0NRU__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__2SmPBejOqNfyHBCEF-s0TVOXFxmVQZKdedl8RfrQRu0__-b2fSlapSCOtO-WibTr48WKUJEgjQ5JrafwTjY49kl0__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__Ko77fgfGUeEDUdzMm8wf1GTGy1y-O0RiW7qzBLy-I18__ifLbeH9V-AZmx2frN0ZPB90a9rtLAeniwHRQ_PEzbzQ__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript" src="/sites/nationalobserver.com/files/advagg_js/js__uvvxFTE1hraXU4cwyRUPsX_mmHq2G9c7jyFsQu59DrA__4zxSJx-x1T0TUknNCMIo4a9ADrEu3TC9h8daixrMdtM__5Pg3yH6pv9HzYACsd8fULt4n52LF-2fhO3T0oHDqon4.js"></script>
<script type="text/javascript">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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ccbbfb61cf9e0ae","token":"9b34defc053144b39a3cbc336ae4fc7f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
